lanos99

Help Me ! НЕ ВКЛЮЧАЕТСЯ ПЕРЕДАЧА Daewoo Lanos

5 сообщений в этой теме

:shok: Недавно полетел выжимной подшипник сцепления, заехал на ближайший сервис поменяли всё сцепление. Через некоторое время, а точнее почти сразу, плохо стала включаться 2 передача, да и первая немного туговато. Подскажите, в чём может быть дело ? ?

ВЫБИРАЙТЕ ТЩАТЕЛЬНЕЕ СПЕЦИАЛИСТОВ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй прокачать сцепление. Возможно там воздух, и поэтому сцепление срабатывает не полностью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:crazy: Недавно полетел выжимной подшипник сцепления, заехал на ближайший сервис поменяли всё сцепление. Через некоторое время, а точнее почти сразу, плохо стала включаться 2 передача, да и первая немного туговато. Подскажите, в чём может быть дело ? ?

ВЫБИРАЙТЕ ТЩАТЕЛЬНЕЕ СПЕЦИАЛИСТОВ.

Скорей всего при сборке, отрегулировали включение передач неправильно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

100 % конечно неграммотно отрегулированно! :taunt:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

даже в родной книжке написано: если не включается (плохо включается) 2 и 5 - неправильно отрегулирована ручка.

http://www.daewoo-faq.auto.ru/378/388/articles/869.html

вот например

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас