FAh

Daewoo Nubira Не реагирует на педаль газа

19 сообщений в этой теме

Помогите пожалуйста. Иногда когда трогаюсь с места на первой передаче жму на газ машина как будто задыхается и не берёт обороты потом как будто пробивает дыхание и она набирает обороты. Такая же история при поворотах глохнит и вдруг начинает работать нормально. Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какого года машина?

а так на вскитку можно много чего найти

может карбюратор\инжектор

или воздух не поступает, фильтр чистый

может зажигание поэтому на малых оборотах не работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Машина 2000 года, инжекторная система. Фильтр воздушный проверял, бензиновый тоже, заменил свечи, не знаю в чем дело

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь, а точнее поменяй сеточку бензонасоса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно и форсунки,впрочем по-моему,лучше на диагностику заехать :friends:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не знаю уже, что делать с машиной ко всему этому значительно увеличелся расход топлива

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Зажигание проверь...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь, а точнее поменяй сеточку бензонасоса.

+1 !!! такая проблема обсуждалась. Снять бензонасос, промыть его и сетку на нём.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь, а точнее поменяй сеточку бензонасоса.

+1 !!! такая проблема обсуждалась. Снять бензонасос, промыть его и сетку на нём.

Но из-за этого не увеличится расход как у FAh!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обороты то повышаются то почти глохнет= может быть перелив?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Логически за смесь отвечает также и датчик температуры! Проверь его!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня другая проблема, на холодную нормально заводиться правда сначала оборотов нехватает первые секунд 5-7, а вот на разогретую заводится с третьего раза, и на педальку тоже не реагирует жму а она еле еле разгон берёт и подтрпиввает мальца на холостых. Грешу на Датчик холо хода?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня другая проблема, на холодную нормально заводиться правда сначала оборотов нехватает первые секунд 5-7, а вот на разогретую заводится с третьего раза, и на педальку тоже не реагирует жму а она еле еле разгон берёт и подтрпиввает мальца на холостых. Грешу на Датчик холо хода?!

это скорее форсунки.. травят

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+1 !!! такая проблема обсуждалась. Снять бензонасос, промыть его и сетку на нём.

О, а как снять бензонасос, а то снял сидуху а как его там вынимать хрен поймешь как то прокручивать нада??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это скорее форсунки.. травят

В смысле их прочистить нужно? у меня движок после кап ремонта, до ремонта работал как часы, в плане заводилась и тянула и не троила. А вот как ремонт сделал начались такие проблемы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это скорее форсунки.. травят

В смысле их прочистить нужно? у меня движок после кап ремонта, до ремонта работал как часы, в плане заводилась и тянула и не троила. А вот как ремонт сделал начались такие проблемы.
Кто делал то? Все что угодно может быть. Ремень ГРМ мож скаканул? Кто настраивал то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ремнь ГРМ новый стоит, в АС сервисе ставили, кап ремонт хороший мастер по Нексиям делал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как можно назвать капремонт хорошим, если после него машина не едет????

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поменял ВВ провода и воздушный фильтр, машина поехала... правда проблемы с заводоом и фибрация осталась, не сильная но есть..буду смотреть патрубки и чистить топл. насос и чистить инжектор

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас