kapwell

Проблема помогите: глохнет двигатель.

13 сообщений в этой теме

Вот такой вот ртабл начал происходить с моей машиной....ребята подскажите что делать:

1. Заводимся стоим на холостых оборотах 1 раз в течении 4 минут гдето просаживается машина...причем солидно просаживается (на секунду буквально а потом опять все в норме приятно урчит)...незнаю как описать.

2. Стоишь заведенный передача НЕ воткнута 2-4 минуту и аккуратно так глохнет. нет ни детонации ничего....пшик и заглохла. Выжимаю сцепление и стою ...тоже самое.

ошибка выдалась банальная - чего то там с искрообразованием....

Что делалось перед этими траблами:

Поставил 2йной чип ВАУ+Вояджер.

После начала траблов заменил катушку трамблера.

В связи с тем что в нутрях двигла я очень слаб....помогите

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди ну подскажи те чтонить.... а то что в сервисе то смотреть- разведут ведь меня :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди ну подскажи те чтонить.... а то что в сервисе то смотреть- разведут ведь меня :lol:

Плин... Подсказал бы, если бы знал... У меня тоже трабла по первому пункту иногда бывает... Поначалу парился, а потом забил... Едет нормуль и ладно... Потом, может быть, на сервис съезжу, посмотрю... Насчёт второго пункта- мож датчик какой накрывается? Мож бензин галимый? Мож ещё что... :lol:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я бы попробовал снять все эти чужеродные приблуды и посмотреть что из этого выйдет. Мож само фсе пройдет. Если не поможет попробуй промыть датчик холостого хода. Это доступно даже младенцу. Можна прям сразу с датчика начать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я бы попробовал снять все эти чужеродные приблуды и посмотреть что из этого выйдет. Мож само фсе пройдет. Если не поможет попробуй промыть датчик холостого хода. Это доступно даже младенцу. Можна прям сразу с датчика начать

в том сервисе клянутся что это не из за приблуд....

датчик помыл, помыл даж БДЗ. не проходит ...похоже придется чип снимать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну под чужеродными приблудами я чип и имел ввиду. А че за вояджер? Че делает та он?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заочно дать правильный однозначный ответ невозможно, похоже на траблы в электрической части, раз уж ты и сам пишешь, что "ошибка выдалась банальная - чего то там с искрообразованием.... " там и ищи, вполне может некорректная работа ЭБУ, может и из-за чипа, раз трабл появился после его установки, я бы в первую очередь его смотрел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну под чужеродными приблудами я чип и имел ввиду. А че за вояджер? Че делает та он?

Вау и вояджер 2 прошивки на нексии одна работает для низов вторая для верхов. более подробно на сайте докторов написанно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Заочно дать правильный однозначный ответ невозможно, похоже на траблы в электрической части, раз уж ты и сам пишешь, что "ошибка выдалась банальная - чего то там с искрообразованием.... " там и ищи, вполне может некорректная работа ЭБУ, может и из-за чипа, раз трабл появился после его установки, я бы в первую очередь его смотрел.

Ну в понедельник отпишусь....не уеду из сервиса пока не сделают

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

проверь датчик холла!!!!!

у меня была такая ж проблема .... у меня в ногах у водителя слева под обшивкой просто банально отходили какие то провода .... и машина глохла!!!

посмотри может тоже самое!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

99,9 % - это чип. Самое простое вернуть всё взад. Это 5 минут. Убедиться, что всё нормально и обменять чип ....... или вернуть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

после тестов выявили что проблемма либо в ЭБУ либо в чипе.

Счас буду ездить без чипа тестить :lol: Уф.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вобщем решил...все дело в чипе... поставил вояджер без ВаУ и все стало нормально.

Поеду к докторам пусть чип лечат.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас