Romazin

Вибрация после 130

24 сообщения в этой теме

После 130 появляется вибрация по всему кузову, биение в руль, при наборе скорости дальше услиливается. Больше 150 не разгонялся. Что может быть? передную резину балансировал. Где искать проблему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Машина то какая?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После 130 появляется вибрация по всему кузову, биение в руль, при наборе скорости дальше услиливается. Больше 150 не разгонялся. Что может быть? передную резину балансировал. Где искать проблему?

тоже совсем недавно появилась точно такая же проблема. вчера приехал на шиномонтаж - оба передних колеса вновь отбалансировал, а вибрировать стало ещё больше уже после 110... раньше такого не было...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

таже самая проблема на 5 ой передаче около 110-115 км начинается граммотное биение в руль и маленькая вибрация... :D :bad:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая хрень. Все таки балансировка недостаточно хорошо сделана. Один раз отбалансировали хорошо, что почти не ощущалось биение на руль. Потом колеса снимал передние и ставил обратно, но видимо не так поставил как они были до этого закручены и опять появилось биение , но небольшое.. Так что и это нужно учитывать...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая хрень. Все таки балансировка недостаточно хорошо сделана. Один раз отбалансировали хорошо, что почти не ощущалось биение на руль. Потом колеса снимал передние и ставил обратно, но видимо не так поставил как они были до этого закручены и опять появилось биение , но небольшое.. Так что и это нужно учитывать...

согласен впринципе ...до того как началось биение снимались оба колеса передние ..хотя потом схождение делалось ...но не балансировка.. :D

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй снять передние колпаки-МНЕ ПОМОГЛО!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая хрень. Все таки балансировка недостаточно хорошо сделана. Один раз отбалансировали хорошо, что почти не ощущалось биение на руль. Потом колеса снимал передние и ставил обратно, но видимо не так поставил как они были до этого закручены и опять появилось биение , но небольшое.. Так что и это нужно учитывать...

Видимо колёса плохо центруются при снятии-установке. У меня диски такие, что при установке их на ступицу поймать точно центр невозможно. Остаётся уповать, что четырьмя болтами они притянутся более-менее оцентровано, хотя говорят, что нужны специальные кольца для центровки, т.к. четырьмя болтами оцентровать их на ступице идеально всё-равно не получается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кхм... Ребят, а чож вы хотите без поставочных колец-то?

Вообще, они и имеют привычку изнашиваться за сезон - там пластмасска ж обычная... Заехайте в любой шиномонтаж - поставьте кольца...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Машина нексия 2001 год. Проставочные кольца стоят металлические. Балансировку проверяю вывешия колесо на домкрате и разгоняя его на 5 передаче до 140 км, если бъет то снимем колесо и поворачиваем его на 90 градус и так далее. Сейчас баланс вроде в норме а колбасит как телегу :drag:. Может задние колеса виноваты? или сход развал? А может в подвески что либо давать такую шнягу?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Балансировку проверяю вывешия колесо на домкрате и разгоняя его на 5 передаче до 140 км, если бъет то снимем колесо и поворачиваем его на 90 градус и так далее.

Сильно. А, я то бестолковый в шиномонтаж езжу, на станке баллансирую. Но теперь буду знать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может не по теме, но когда у меня была ещё волга, была такая прблема. Виноватым оказался кардан.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на нексии нет кардана. там ж передний привод.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Балансировку проверяю вывешия колесо на домкрате и разгоняя его на 5 передаче до 140 км, если бъет то снимем колесо и поворачиваем его на 90 градус и так далее.

Сильно. А, я то бестолковый в шиномонтаж езжу, на станке баллансирую. Но теперь буду знать.
Не ну колеса то я сначала на станке и балансирую, тока это не всегда помогает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не ну колеса то я сначала на станке и балансирую, тока это не всегда помогает.

Значит надо смотреть ходовую, диски и резину.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уже много раз обсуждалось, вибрация тоже разная бывает, постоянная или только под нагрузкой ,если после 80-100 км.ч при отпускании педали газа машину продолжает трясти то разбирайтесь со своими дисками, проставками, резиной!!!! , но если при отпускании газа тряска (вибрация ) пропадает, то смело снимаем внутренние ШРУСы, и ищим неисправный путем, разборки промывания, на одном из них(а может и на обоих) озношенны внутри рабочие поверхности

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уже много раз обсуждалось, вибрация тоже разная бывает, постоянная или только под нагрузкой ,если после 80-100 км.ч при отпускании педали газа машину продолжает трясти то разбирайтесь со своими дисками, проставками, резиной!!!! , но если при отпускании газа тряска (вибрация ) пропадает, то смело снимаем внутренние ШРУСы, и ищим неисправный путем, разборки промывания, на одном из них(а может и на обоих) озношенны внутри рабочие поверхности

Тряска после 130. Кстати недавно поменял задние аммы и пружины, это может влиять? Насчет нагрузки проверю завтра.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже такая же проблема =(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да еще относительно недавно поменял тормозные барабаны и поставил суппорта от ланоса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

После попадания в ямку и получения грыжи на покрышке поставил новую шину. Теперь при достижении 100 км/ч на руле ощущается вибрация. Дважды балансировал колесо с новой покрышкой - не помогло. До замены такого не замечал, даже с грыжей. Что это может быть и как от этого избавиться?

PS Только сейчас проверил, при отпускания газа вибрация не уходит. При 150 вибрация не ощущается. Т.е. появляется при 100, возрастает до 120, от 120 и до 150 снижается и при 150 исчезает. От 150 до 170 вибрации нет, дальше не разгонял. Вибрация слабая, т.е. руль просто мелко трясется, но все равно неприятно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ни у кого никаких мыслей так и не возникло?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проставки (кольца) ставить надо, если диски не родные.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проставки (кольца) ставить надо, если диски не родные.

Да в том то и дело что диски "родные". На них еще значек Daewoo выбит. Nubira CDX на этих дисках шла с завода.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была проблема когда в межсезонье заехал отбалансировать летнюю резину на дисках и ставить на лето. Балансировку сделали, появилась вибрация после 100 не проходящая с увеличением скорости. Помучился поездил, заехал в другой шиномонтаж. Пока диски крутили на станке заметил что 2 передних сильно погнуты. Тем не менее отбалансировали в ноль езжу и радуюсь. Но диски править всё равно надо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас