Кирюшка^^

Незаводится Дэу Эсперо =(

11 сообщений в этой теме

проблема в том что незаводится мой чудо папелац(эсперо) - вставляю ключ в замок поворачиваю в предстартовое положение, лампочки еле еле начинают свититься и звук который обычно издается как то подозрительно пищит, причем понарастающе, проходит пара секунд и все в норме, поворачиваю ключ еще на одно положение чтоб завести двигатель И ТУТ все лампочки гаснут и ничего не происходит, лишь страное( я его ни когда не слышал) тикание в районе предохранителей, посмотрел все предохранители, все в норме, залез под копот клемы хорошо сидят, после еще нескольких попыток в предстартовом состоянии лампочки начали мигать и тикание стало еще громче... в чем проблема непойму... самое интересное это то что утром все было в норме а через час вот такая х**ня.. помогитЕЕ мож у кого-то была подобная ситуация....

ПС сигнализация отключена вообще...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

]

привет, а с толкача он у тебя в таком состоянии заводится?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Посмотри стартер,может на себя забирает втягивающее,ИМХО :drag:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Причина сему - контактная группа зажигания.

Стоит копейки, меняется просто.

Если, конечно, у тя аккум живой.. и контакты на нем до стартера.

Кста, с толкача проверить очень хороший совет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Причина сему - контактная группа зажигания.

Стоит копейки, меняется просто.

Если, конечно, у тя аккум живой.. и контакты на нем до стартера.

Кста, с толкача проверить очень хороший совет.

попробывали с толкача... завелась... но холостые не держит...

с аккумом скорее всего все в порядке ... а вот стартер вообще не крутит, как будто к нему ток не идет...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Причина сему - контактная группа зажигания.

Стоит копейки, меняется просто.

Если, конечно, у тя аккум живой.. и контакты на нем до стартера.

Кста, с толкача проверить очень хороший совет.

попробывали с толкача... завелась... но холостые не держит...

с аккумом скорее всего все в порядке ... а вот стартер вообще не крутит, как будто к нему ток не идет...

плохой контакт - при прогазовке его сила тока таки пробивает, на ХХ нет.

Начни с контактов на стартере - это точка с которой уходит плюс на все остальное. Если не поможет, то это уже работа КГЗ - ее можно разобрать почистить, но там масса контактиков и пружинок, потому всегда меняют целиком. Как сменить есть на моей странице.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В полне возможно что под клеммами просто окислился контакт, надо почистить, а потом просто идти к стартеру и ещё попробуй контролькой проверить стартер идёт ли на его + когда поворачиваешь зажигание.]

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

все оказалось намного проще :derisive: аккум накрылся медным тазом...спс за советы=)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

одно НО..аккум просто так не накрывается. А следавательно стоило бы найдти первопричину.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

одно НО..аккум просто так не накрывается. А следавательно стоило бы найдти первопричину.

думаю может, от старости=) ему уже около 7 лет.. если не больше ..было

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тагда "вапросав больше неимею"))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас