Перейти к содержимому
sedoi 65

Проблемы дэу ресер

Рекомендуемые сообщения

Добрый вечер любителям ДЭУ проблемку бы решить глобальную утром запускаю двиг троит минут 5 потом все ок перелопатил датчики форсунку топливную электрику походу нашел на ДПДЗ подается 4в аположено 5в можеткто подскажет как победить этот гемор Двиг с моновпрыском

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Про напряжение не могу сказать.А при запуске тоже троила,быстро-быстро заглушил и пошёл по свечкам,хотя менял 2-3нед. назад,так и было,с завидной регулярностью вылетает свеча 4-го цилиндра,заменил на старую,новой не оказалось,как-то не ожидал так скоро,и заработал движочек так ровненько,песня. :bye:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Про напряжение не могу сказать.А при запуске тоже троила,быстро-быстро заглушил и пошёл по свечкам,хотя менял 2-3нед. назад,так и было,с завидной регулярностью вылетает свеча 4-го цилиндра,заменил на старую,новой не оказалось,как-то не ожидал так скоро,и заработал движочек так ровненько,песня. :bye:

так я же говорю поменять осталось ЭБУ все уже поменял

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так я же говорю поменять осталось ЭБУ все уже поменял

Смотри проводку с контактами (окислились,и тд) от ЭБУ до датчика,где то на переходные сопротивления теряется 1 вольт.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так я же говорю поменять осталось ЭБУ все уже поменял

Смотри проводку с контактами (окислились,и тд) от ЭБУ до датчика,где то на переходные сопротивления теряется 1 вольт.

Жорик! Всё я смотрел мерил напряжение от мозгов и до датчика, везде 4 в. Может что-то окислилось в ЭБУ? в принципе их водой не заливало. Вообще теоретически возможно что что-то там внутри глюконуло?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Жорик! Всё я смотрел мерил напряжение от мозгов и до датчика, везде 4 в. Может что-то окислилось в ЭБУ? в принципе их водой не заливало. Вообще теоретически возможно что что-то там внутри глюконуло?

Может в эту цепь воткнуть стабилитрон 5 вольтовый или запитать с другого места (я не электронщик,пусть если что спецы поправят).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

5в идёт на несколько датчиков, проверь везде ли 5в? может где-то нагрузка давит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×