Vadim67

Проблема с запуском двигателя на Daewoo Leganza

3 сообщения в этой теме

:) Добрый день (или вечер) товарищи собственники (собственницы) Daewoo Leganza! Подскажите пожалуйста, следующая проблемма! После замены "бендекса" и "втягивающей катушки" стартера пропало питание 12 вольт, подаваемое на клему управления "втягивающей катушки". От замка зажигания толку ни какого (тишина полная). Перед установкой проверил, стартер работает. От замка зажигания 12 вольт подавалось нормально. В наглую (подаю напрямую куском провода 12 вольт на клему управления "втягивающей катушки", движок заводится с прогазовкой. НО! Холостые обороты не даржатся, на приборной панели горит CHEK. Есть подозрение что вышло из строя какое то реле (предохранители целые). Схемы на машину нет, на данный момент с баблом туго (гнать на диагнозтику), так что помогите, может кто сталкивался с такой проблеммой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если перед тем, как "внаглую" подать +12, повернуть ключ в положение ON? Дрыгатель будет после заводки держать ХХ, и чек будет гореть или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если перед тем, как "внаглую" подать +12, повернуть ключ в положение ON? Дрыгатель будет после заводки держать ХХ, и чек будет гореть или нет?

Спасибо за попытку решить проблему! Поворот зака зажигания в положение ON ни чего не дает, ни какой реакции, и при этом естественно "chek" не горит!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас