viktor63

Заморочки с включением вентилятора на эсе

5 сообщений в этой теме

Приветствую всех на форуме.

Вот появилась какая то непонятка:

при движении иногда (но не всегда и не зависит от пробок) перегревается мотор (даже закипает), при этом не включается вентилятор. Но если вовремя остановиться и выключить двигатель а потом (можно сразу) завести, то вентилятор включается нормально и все приходит в норму.

Что бы это могло быть, может у кого было похожее?

Дополнительно: антифриз проверенный, свжий; термостат новый работает нормально; подтеканий нет и вообще при работающем вентиляторе все в норме.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что-то с датчиком может быть или с управляющим реле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что-то с датчиком может быть или с управляющим реле.

+1 :derisive: ИМХО, что-то с проводкой, датчиками или релюшками

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

судя по тому , что после выключения/включения зажигания все приходит в норму , то эт не проводка ...скорее реле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проводку легко проверить, замыкаем контакты на разъеме что на датчик одевается и проверяем включение вентилятора, если включается, то тогда датчик под замену.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас