Antitom

Про батарею и гену

3 сообщения в этой теме

Добрый вечер всем.Сразу хочу сказать большое спасибо Lipovoj за генератор.Суть проблемы вот в чем.Сегодня поменял гену(не новый,но живой),аккамулятор был сдохший,пришлось заводиться с толкача,поездил около часа,вроде батарея заредилась,заводится с ключа.Недавно остановился,завожу,не схватывает,с толкача заводится.В чем может быть проблема?Когда снимал гену отрезал провод +,чето намудрил,т.к. такой клеммы не нашел,соединил провод с похожей клеммой соединил их,заматал изолентой.Может в этом дело?Заранее спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня за час акумулятор ( полностью сдохший ) незарядился. если у тебя негорит лампочка зарядки значит она идет. самый простой вариант- возьми тестер и проверь при заведеной машине напряжение на клемах акуьулятора ( должно быть не менее 13,5 но лутше больше) . если с этим все ок , тогда советую взять акумулятор и поставить его на ночь на зарядку через з.у.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1) За час АКБ не зарядиться, так что несем зарежать по нормальному.

2) Большинство современных АКБ не переносит глубокий разряд и могут спечься пластины. При этом АКБ потом очень быстро разряжаеться или вообще не берет заряд.

3) + клемму тоже проверь, соединение должно быть очень плотным.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас