martines

Троение на холодную

14 сообщений в этой теме

При заводке на холодную секунд 5 нормальная работа, после наблюдается троение до того момента как стрелка температуры ОЖ доходит до 1-2 отметки, далее нормально. Сегодня поставил "хитрый глаз"( прозрачная свеча) на 1 цилиндр-искра есть , вспышки нет, поставил светодиод-моргает. Поставил машину чтобы конец рампы со стороны 1 форсунки была ниже, результат тот же, отсоединил от регулятора давления в рампе трубку коллектора - обороты не меняются. Ранее была проблема с троением именно по 1 цилиндру, после замены форсунки на волговскую вроде прошло. Что может быть? Почему такая зависимость от температуры? Есть сомнения в регуляторе давления, но при чем температура. Это не может быть из-за того что при низкой температуре импульс на форсунку шире и соответственно больше топлива через форсунку и как следствие производительности насоса не хватает из-за нерабочего регулятора? но тогда бы 1 цилиндр работал при наклоне в его сторону. Вот такая проблема. Какие могут быть мысли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какие могут быть мысли?

Ты мой недавний пост посмотри.

Кроме как тут я еще на 2 форумах писал, однако проблема так и не решена!

Нечего дельного так и не посоветовали.

+ я еще поиском работал, свыше 90% сообщений под флагом "глохнет" описываются с идентичными симптомами. Некоторые даже обращались в "крутые" сервисы, но и там нечего не сделали и в одном из постов уже на завод письма писать хотели.

Давай дальше рыть вместе, то что я уже проделал я детально описывал, если не найдешь я тебе урл отправлю!

Сейчас купил индуктивную катушку в трамблер, но менять руки не тянутся т.к. ИМХО не она это учитывая что в др. постах люди и ее меняли.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так вся фигня у меня в том , что я вижу ,что топливо не поступает через одну форсунку и с повышением температуры это проходит, надо бы еще как нить давление замерить в процессе троения, но блин на рампе нет пипки для замера, а тройник еще искать.. время нужно! Ссылку дай на всяк случай, может ченить вдруг найду где еще копать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Меряй сопротивление на форсунке первой, снимай её , чисти. В твоем случае регулятор напряжения и ЭБУ непричем. Можешь для верности еще питание со 2ой форсунки перекинуть и проверить(может в проводах косяк) - у нас впрыск не распределенный.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ИМХО форсунки не при делах.

Во первых потому что в сервисах в первую очередь на них грешат и моют/чистят или меняют, а эффекта 0, о чем не однократно писалось!

Во вторых у меня новые стоят, но и их я менял на донорские (заведомо исправные) и нефига не помогло.

Да, и потом, не думаю, что за такое короткое врем пока движок-то еще нормально не успевает прогреться уже рампа да и еще и с форсунками прогревалась бы.

Я тут один экперимент провожу, попробуй-ка масло и особенно фильтр на хорошие проверенные заменить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Менял я местами питание форсунок не помогло. я имел в виду регулятор давления в рампе. Масло хорошее "GULF" брал в опельмагазине, на рынке таких нет.ь Хочешь сказать что датчик давления масла занижает напругу на насосе?

Надо поискать тройник и прямо у насоса воткнуться. Хочу воткнуть в вместо дтож переменник-резистор и выставить типа двиг "теплый" если перестанет троить значит прошивка, тут только топливная виновата, электрика маловероятно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Менял я местами питание форсунок не помогло. я имел в виду регулятор давления в рампе. Масло хорошее "GULF" брал в опельмагазине, на рынке таких нет.ь Хочешь сказать что датчик давления масла занижает напругу на насосе?

Надо поискать тройник и прямо у насоса воткнуться. Хочу воткнуть в вместо дтож переменник-резистор и выставить типа двиг "теплый" если перестанет троить значит прошивка, тут только топливная виновата, электрика маловероятно.

Послушай, я ведь тебе говорю прочти мой пост или вообще сообщения на эту тему.

Зачем так мучатся, ДТОЖ достаточно просто отключить и контроллер сразу переводит движок на усредненный/аварийный режим работы чуток повыся обороты, а касательно давления просто отсоедини клапан обратки и зажми выход на рампе пальцем. Только все это уже проделывалось и мной и нашими собратьями по несчастью, говорю же машины с аналогичной проблемой тестили в крутых сервисах, но увы.

Про масло и фильтр написал т.к., даже боюсь говорить, невероятно, но факт, уже 3 день после их замены тьфу, тьфу все нормализовалось, утвердительно скажу после недели тестирования.

Объясняется это тем, что по различным причинам забивается как минимум один из гидриков и пока масло чуток гуще то какой-то масляный канал забит и оно не проходит, эту версию мне высказали в одном сервисе, но я упорно не верил, однако от безысходности решил проверить, результат на лицо! ИМХО фильтр тоже на это влияет т.к. обращал внимание что при заливке одного и тогоже масла но меняя разные фильтры работа движка во время прогрева менялась.

Забыл сказать про замене еще и промой движок спец средством, однако я обошелся и без него.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да с гидриком это могет быть....тем более подошло время менять масло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да с гидриком это могет быть....тем более подошло время менять масло.

Обязательно отпишись по результатам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хорошо , отпишусь. А гидрик по моему можно проверить во время троения замерив компрессию в этом цилиндре-её не будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хорошо , отпишусь. А гидрик по моему можно проверить во время троения замерив компрессию в этом цилиндре-её не будет.

Попробуй, просто у меня такого инструмента нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На новой машине после 2000 км все было также. На сервисе по гарантии сказали, что нужно внимательно читать инструкцию. Там написано, что если пуск неудался, то повторите попытку. Но проблема нарастала, холодный движок совсем весь трясся, жалко было механизм. В диагностике непостоянной ошибки фирмы отказывали. Полез сам: датчики, провода, свечи. Как только свечи поменял - ласточка заработала. Сейчас 15 000 км. Та же проблема. Купил новые свечи, поставил - ласточка заработала. Все предыдушие свечи БУ проверили на стенде. Оказались все рабочие. Непонимаю, но факт. Меняйте свечи, ставьте не дорогие, рублей за 140, меняйте и катайтесь. Такой у нас бензин.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такой у нас бензин.

У вас это где?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все предыдушие свечи БУ проверили на стенде. Оказались все рабочие. Непонимаю, но факт.

На стенде это не в моторе. На свечах высокотемпературные отложения, пока они сужие и холодные - все нормально, искра не утекает по изолятору. А вот поработав немного в маторе они начинают дурить, потому как под действием температуры+масло+бензин они начинают пробивать. А свечи , тот же парус а17дврм - 100р мешок) Меняй хоть раз в месяц. главное с резьбой колодцем поаккуратней быть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас