AndrewMih

Круиз на Леганзе

5 сообщений в этой теме

решил вопрос?

Аналогичная проблема с американкой с АКПП

Видел где-то, что круиз может не работать из-за неправильного датчика тормоза, что под педалью. Типа они бывают 2-х типов, одинаковые по размеру, но с разным количеством контактов. А для круиза подходит только один из них ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

решил вопрос?

Аналогичная проблема с американкой с АКПП

Видел где-то, что круиз может не работать из-за неправильного датчика тормоза, что под педалью. Типа они бывают 2-х типов, одинаковые по размеру, но с разным количеством контактов. А для круиза подходит только один из них ...

не 2 а 3 видов и как правило нужного датчика нет нигде! Я колхозил сам из датчика который стоял у меня и дополнительно ставил реле. Теперь все работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я проблему не решил и не думаю что дело в датчике У меня механика и два датчика. я проверял на разъеме актуатора все размыкается и замыкается (это касается всех кнопок крутелак и концевиков) Не проверил только сигнал по скорости, пока не придумал как.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я проблему не решил и не думаю что дело в датчике У меня механика и два датчика. я проверял на разъеме актуатора все размыкается и замыкается (это касается всех кнопок крутелак и концевиков) Не проверил только сигнал по скорости, пока не придумал как.

Так проблева с датчиками заключалаль в том что замыкалось и размыкалось все нормально только не так как надо! При нажатии педали тормоза одни контакты должны размыкатся другие замыкатся иначе не будет работать!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я проблему не решил и не думаю что дело в датчике У меня механика и два датчика. я проверял на разъеме актуатора все размыкается и замыкается (это касается всех кнопок крутелак и концевиков) Не проверил только сигнал по скорости, пока не придумал как.

Так проблева с датчиками заключалаль в том что замыкалось и размыкалось все нормально только не так как надо! При нажатии педали тормоза одни контакты должны размыкатся другие замыкатся иначе не будет работать!

а изначально как включаеш первый раз у тебя круиз работал? я читал что при проблеме с датчиком тухнет надпись круиз на панели и вообще я проверял по схеме которая есть в мануале вроде все нормально работает и у тебя автомат или ручная коробка?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас