Перейти к содержимому

Рекомендуемые сообщения

:( Загнал после мойки Нубиру1 на подъемник,поменял передние колодки, с чувством выполненого долга хочу завести :( ф она не заводится,вытащили насос, на прямую жузжит. Что может быть и как с этим боротся.кто знеат подскажите до этого случая никаких симптомов не наблюдалось,заранее спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

двери блокируются замками? если да - то надо искать, если нет - то сработал датчик удара, его надо найти и кнопочку на нём нажать :(

а сперва, проверь реле и предохранитель :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

двери блокируются замками? если да - то надо искать, если нет - то сработал датчик удара, его надо найти и кнопочку на нём нажать :yahoo:

а сперва, проверь реле и предохранитель :drinks:

Ремонтировал такую проблему. Ищи коробочку под задним сидением и тестером проверяй напругу в момент включения зажигания. Если на разъёме есть ,значит провод перегнил до движка . 100% несправность .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ремонтировал такую проблему. Ищи коробочку под задним сидением и тестером проверяй напругу в момент включения зажигания. Если на разъёме есть ,значит провод перегнил до движка . 100% несправность .

можно и так, а я искал неисправность след. образом: с бензонасоса снял разъём (шесть проводников: три от датчика уровня, один (я так понял) на лампочку о минимуме и два (серый +, чёрный -) на сам насос, последние самые толстые), реле бензонасоса вынул и цепь бензонасоса перемкнул проволочкой в колодке реле. теперь можно искать неисправность сколько влезет, не трогая ключ зажигания.

вот о моей проблеме: http://www.daewooclub.ru/daewoo-forum/inde...showtopic=17393

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

была такая проблема и у меня (поездил по лужам хорошо). искал два дня :bye: причину. Нашел! разьем в багажнике окислился и +12 на насос не подавалось. вылечилось просто и без проблем. перед выходом из салона под задним сидением жгут проводков отделяется от основного и уходит левее но в багажник. там если не ошибаюсь красный провод зачищается, и перед разьемом в насосе помойму серый толстый провод. соединяешь их проводом и вся проблема. НО ЭТО ВРЕМЕННЫЙ ВАРИАНТ. лучше всего проверить разьем под машиной в районе багажника по ходу слева. обычно мама окисляется и выеживается. у меня зачистка разьема не помогла правда :lol2:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×