Nikolsky

Не сразу гаснет лампочка масла после заводки

5 сообщений в этой теме

Сабж происходит на холодную, как правило, после простоя; соответствующая лампочка гаснет лишь спустя несколько секунд после заводки. Стоит ли беспокоиться на этот счет? Машина - Нексия, 16 кл.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какое масло залито? Как давно менял масло и фильтр? Пробег авто?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Какое масло залито? Как давно менял масло и фильтр? Пробег авто?

ТО проходилось всего недели две назад, масло залили 5w-50 Molygen (правда, это следует только из листа заказ-наряда, сам при этом действии не присутствовал, и в общем-то, 100% уверенности в кристальной честности тех, кто менял, нет, даром, что официалы). Пробег - 5700 (ТО проходилось не по пробегу, а по "сроку давности")

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если не горит 2-3 секунды то в принципе ничего страшного. Проверь на всякий случай уровень масла в движке. Правда W50 чего то уж густоватто будет, самое оно W40, 50ку заливают уже на изношенные движки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По моему тоже странно что 50-ку залили. У меня с самого начала заливалось 40.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас