Hedgehog

Про стартер ... наверное

3 сообщения в этой теме

Поискал по форуму такой проблемы не нашел ...

Иногда возникает такой глюк , поворачиваешь ключ зажигания - стартер молчит ... бывает раз на 3 страбатывает а иногда и на 20 не сработает ... подожду немного и бах с 1 раза все окей - весело с пол оборота машина завелась .

Уже неделю меня долбает , взял схему там все просто , от замка зажигания провод на стартер а там уже реле включает его ... прикол в том что я стартер найти не могу :)) Пробовал по силовым проводам его вычислить , но этузиазма не хватило ... пока .

Вообщем где то не контачит , хотелось бы чтобы не реле в стартере ...

Есть дельные мысли ? а то совершенно нет времени ехать в сервис разбираться ...

да ... машинка Эсперо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Контактная группа могет быть. По-крайней мере, в Нексии частенько наблюдается такое. Чтобы убедиться, сними кожух рулевой колонки и замкни два плюса.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Очень похоже на то что окислен плюсовой провод

на втягивающем реле стартера.

Надо чистить.

За одно и клеммы аккомулятора проверь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас