параски

Жарко леганза не едет

53 сообщения в этой теме

Доброе время суток!

Уважаемые модераторы, уж не знал куда сунуть, если не так пожалуйста переместите.

Вообщем предыстория, лето ... жара... по городу ездею с кондеем.... через некоторое время, машина тупит не хочет набирать обороты, как на газ не жму... кондей отключил вроде нормально едет....

В Выходные ехал с дачи, ну и как положено вляпался в пробищу на въезд в город, два часа ну и машинка тупо встала, жара, кондей вообще не включаю, самое интересное она заводиться на холостых работает спокойно, двигатель держит нормальную температуру не перегреваться, но пр нажатии на педаль газа она тупо глохнет и ни в какую, ждал пока остынет.... уж и не знаю что с ней такое может быть. Машина у меня Леганза 2.2 американец, АКПП.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь бензонасос.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь бензонасос.

Привет, Андрей! Рад видеть тебя в добром здравии на боевом посту))))

Вообщем я тоже на него думаю, вот только не знаю как можно его проверить(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь бензонасос.

Привет, Андрей! Рад видеть тебя в добром здравии на боевом посту))))

Вообщем я тоже на него думаю, вот только не знаю как можно его проверить(((

Привет! Спасибо :)

Проверь давление которое он развивает, почисть сеточку фильтр на нём, если она там есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь бензонасос.

Привет, Андрей! Рад видеть тебя в добром здравии на боевом посту))))

Вообщем я тоже на него думаю, вот только не знаю как можно его проверить(((

Привет! Спасибо :)

Проверь давление которое он развивает, почисть сеточку фильтр на нём, если она там есть.

нет там фильтров и сеточек

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

нет там фильтров и сеточек

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такое бывает, когда топливный фильтр давно не менялся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такое бывает, когда топливный фильтр давно не менялся.

+1

Кстати, вчера наконец-то его поменял - такое впечатление, что раньше все время кто-то за задницу держал, а теперь отпустил ;) Но конечно у меня машин не глох, впрочем может еще 10 тыков покатал и начал бы глохнуть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

спасибо братцы завтра поеду куплю фильтр... потом отпишусь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь бензонасос.

Привет, Андрей! Рад видеть тебя в добром здравии на боевом посту))))

Вообщем я тоже на него думаю, вот только не знаю как можно его проверить(((

Привет! Спасибо :)

Проверь давление которое он развивает, почисть сеточку фильтр на нём, если она там есть.

нет там фильтров и сеточек

Странно, но насколько я знаю сеточка там есть.

Есть два типа насосов - старый, на котором сеточка снаружи и новый, на котором сеточка внутри.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В любом случае, если топливный фильтр давно не менялся, стоит поменять для начала его - и сама по себе процедура не бесполезная, и недорогая, а возможно после нее все и заработает. А уж если нет, то надо будет рыть дальше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В любом случае, если топливный фильтр давно не менялся, стоит поменять для начала его - и сама по себе процедура не бесполезная, и недорогая, а возможно после нее все и заработает. А уж если нет, то надо будет рыть дальше.

Или хотя бы вылить жижу из старого фильтра чтобы найти место преткновения.

ЗЫ У меня с этими насосами доходило до того что машина вообще не ехала - полный газ 1500 оборотов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Или хотя бы вылить жижу из старого фильтра чтобы найти место преткновения.

у меня из старого фильтра сначала тек нормальный (если его так можно назвать ;) ) бензин, а вот когда этот фильтр полежал минут 10 , из него потекла какая-то мутно-ржавая жижа - это я к тому, чтоб сразу не делать выводы, мол зря я его начал трогать - именно так я и сказал поначалу, бо я еще и на 15 баксов попал на топливный шланг (мне полгода назад когда, первый раз его пытались поменять, разъемы ухайдокали). А уж потом, когда эту жижу увидел, тогда обрадовался, что все-же не зря ... Ну а когда почувствовал изменения в работе двигателя, то понял, что точно не зря :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем огромное спасибо за советы, заехалпоменял фильтр все удовольствие мне обошлось в 300 р. мастер слил остатки из фильтра в банку...это не бензин это какаято черная хрень... машинка сейчас не ездит она летает... но вот только жара унас спала... так что жду когда опять разжарит чтоб проверить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну вот жара у нас снова наступила.... недолго катаюсь все в норме.... если долго, то при включеном кондере на ХХ обороты начинают плавать да так что того и глди заглохнет на ходу вроде все в норме только тупит....выключаю кондер все сразу приходит в норму...я конечно понимаю что кондер мощи потребляет но не настолько же все таки двигло 2.2.... братцы подскажите чего ето и как исправить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если без кондиционера все нормально, значит меняй кондиционер или демонтируй его ваще нафиг. :lol2:

А если серьезно, то это нормально. У меня машина с кондеем тоже тупит, но по мне лучше тупая и прохладная, чем быстрая, но аццке жаркая внутри. У меня тоже примерно такой же движок, только 2 литра и 129 лошадей и так же тупит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если без кондиционера все нормально, значит меняй кондиционер или демонтируй его ваще нафиг. :lol2:

А если серьезно, то это нормально. У меня машина с кондеем тоже тупит, но по мне лучше тупая и прохладная, чем быстрая, но аццке жаркая внутри. У меня тоже примерно такой же движок, только 2 литра и 129 лошадей и так же тупит.

Не согласен с тобой в принципе!

На Матизе с движкой 800 кубиков, это, возможно, и нормально, а на Леганзе 2000 или 2200 - нет. У меня ничего не плавает и не тупит - жрать начинает бензина больше - это факт, причем не на 1 литр на 100 км, как это обычно говорят, а на 2-3 ;) Ну может это субьективно, поскольку замеры не делал. Но никакого тупения на 2200 я не замечаю ни при плавном, ни при интенсивном разгоне с учетом того, что у меня АКПП.

ИМХО проблема может быть в самом компрессоре кондиционера. Если кондишн холодит нормально, мне больше кажется что проблема в подшипниках компрессора - видимо в них уже есть выработка, они при работе довольно сильно греются, а потом и вовсе начинают подклинивать. Как это проверить, реально даже и не знаю ... можно попробовать, включается ли кондишн при выключенном двигателе но включенном зажигании и вентиляторе печки - суть в том, что при неактивированном кондиционере работает обгонная муфта и ты можешь проверить только как легко и красиво работает эта муфта, но не вал компрессора ... Если же кондишн активируется (под капотом должен быть щелчок), то теоретически с него можно скинуть приводной ремень и покрутить, подергать - при включенной муфте вал приводом должен быть в жестком зацеплении - возможно и почувствуешь хруст подшипников или ненужный ход вала ... В общем нужно еще подумать, потому что это только один из вариантов и не факт, что он верный.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не согласен с тобой в принципе!

На Матизе с движкой 800 кубиков, это, возможно, и нормально, а на Леганзе 2000 или 2200 - нет. У меня ничего не плавает и не тупит - жрать начинает бензина больше - это факт, причем не на 1 литр на 100 км, как это обычно говорят, а на 2-3 ;) Ну может это субьективно, поскольку замеры не делал. Но никакого тупения на 2200 я не замечаю ни при плавном, ни при интенсивном разгоне с учетом того, что у меня АКПП.

Стопудов ты просто не замечаешь этого. А дело в следующем: при нажатии тапки в пол, кондей просто вырубается! Это сделано на всех более менее нормальных машин. А тупизм при плавном разгоне просто очень сложно оценить адекватно. У меня тоже АКПП и если не обращать внимание, то действительно не замечаешь, что машина стала тупее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну вот жара у нас снова наступила.... недолго катаюсь все в норме.... если долго, то при включеном кондере на ХХ обороты начинают плавать да так что того и глди заглохнет на ходу вроде все в норме только тупит....выключаю кондер все сразу приходит в норму...я конечно понимаю что кондер мощи потребляет но не настолько же все таки двигло 2.2.... братцы подскажите чего ето и как исправить

Может я и не прав, но проверь тестером падение напряжения в сети при включенном кондее на всякий случай. Возможна и электрическая причина. Муфта кондиционера много потребляет электроэнергии.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Стопудов ты просто не замечаешь этого. А дело в следующем: при нажатии тапки в пол, кондей просто вырубается! Это сделано на всех более менее нормальных машин. А тупизм при плавном разгоне просто очень сложно оценить адекватно. У меня тоже АКПП и если не обращать внимание, то действительно не замечаешь, что машина стала тупее.

+1, тупеет машина при включеном кондишене - это точно: всё же не 133л.с. у тебя в запасе, а поменьше на 10-15 :derisive: это меня раз спасло от бОльшего штрафа, чем выписали: не успел сильно разогнаться :rtfm:

тапку в пол давлю крайне редко, поэтому про отключение кондея в этот момент ничего сказать не могу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+1, тупеет машина при включеном кондишене - это точно: всё же не 133л.с. у тебя в запасе, а поменьше на 10-15 :derisive: это меня раз спасло от бОльшего штрафа, чем выписали: не успел сильно разогнаться :rtfm:

тапку в пол давлю крайне редко, поэтому про отключение кондея в этот момент ничего сказать не могу

У меня 129 л.с., а не 133, а отключение кондея при тапке в пол сразу чувствуется, да и муфта когда срабатывает при отпускании газа заметно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня 129 л.с., а не 133, а отключение кондея при тапке в пол сразу чувствуется, да и муфта когда срабатывает при отпускании газа заметно.

может такое есть только на автомате, у себя на механике такого не замечал

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня есть отключение и на автомате, когда больше 5000 об, у было на нексии. но чуть позже где то после 7000

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня сразу вырубается, когда тапка в полу, связи с оборотами я не заметил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня 129 л.с., а не 133, а отключение кондея при тапке в пол сразу чувствуется, да и муфта когда срабатывает при отпускании газа заметно.

Не знаю что ты там чувствуешь, но на наших балалайках стоит простейший кондей.И никаких

отключений в нём не может быть по определению.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас