doc_tol

Тормоза Leganza

8 сообщений в этой теме

Народ, отпишитесь, где в Leganza находятся датчики, подающие сигнал на лампочку тормозов. Тема такая - преимущественно с утра трогаюсь- через 200м первое торможение - загорается лампочка неиспр. тормозов. Доезжаю, гашу машинку. Завожу минут через 10 - не горит. Если стоит долго и остывает полностью - все повторяется. Уровень жидкости нормальный. С ручника снята. :icon_lol

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так мож у тебя колодки уже напрочь изношены? Когда менял то?

А что, там и на колодках датчики стоят? Какая связь с изложенной мной ситуацией?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну я не знаю как там на леганзе тормозная система организована. Если на колодках есть датчики износа, то мож с ентим связано. Так предположения...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Колодки там с металлическим датчиком износа(если они фирменные, а если ставил олух от какой др. машины, то не знаю), а не электрическим, когда колодка сношена металлическая пластина на колодке начинает задевать барабан-появляется характерный скрежущий звук, хотя на колодке остается 3-4мм рабочего слоя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня тоже самое было

поменял колодки всё прошло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Почему загорается лампочка, так и не понял. Купил пока передние колодки, буду менять. Всем спасибо.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня было такое правда на другой машине.Посмотри жидкость!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас