Dens13

Не греет машинка

6 сообщений в этой теме

Доброго времени суток! Вчера вечером завелся, поездил, все нормально, температура в порядке. Сегодня перед тем как завезтись глянул масло... тосол. В итоге обнаружил - бачек ОЖ пустой (протекает через сливное отверстие радиатора, надо лечить, пока не сильно так и езжу). Долил тосол, завелся, греюсь. Поехал и наблюдаю что не греется до рабочей температуры, ездил где то часик и ничего. Дальше выехал в пригород, на скорости 60-80 вообще температура опускается ниже синей метки. Думаю 2 варианта: воздушная пробка или термостат... Ваши мнения...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сначала течи устрани

потом систему залей и от пузырей избавься потом на термостат греши

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

течь там маленькая, и редко. А от пузырей можно исбавиться не сливая ОЖ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

течь там маленькая, и редко. А от пузырей можно исбавиться не сливая ОЖ?

Заезжаешь на горку, чтоб морда относительно задницы была повыше и газуешь со всей одури. Мне хватило минуты, чтобы развоздушить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробую конечно... А расширительный бачок открытым оставить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера застрял во дворе, по газовал мин 10, сегодня температура в норме, может в серьезе была пробка... не понятно ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас