maxL

Срочно нужен совет!

3 сообщения в этой теме

Добрый день! Очень нужен совет, возможно кто-то с этим сталкивался...

При включении габаритов включается задний ход и постоянно горит, возможно это некая "лягушка"...

Можно как то самим это дело исправить или поменять, или поможет только сервис?

Заранее спасибо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Привет.

Видишь ли, судя по симптомам, наверняка где-то есть замыкание - провод габаритов замыкается с задним светом. Вполне возможно что это где-то в одном из задних фонарей - дорожки или колодка подключения ...

Так или иначе, здесь, насколько я знаю, не много обладателей Авео, а точнее не помню, встречал ли я их тут ;) Я ни в коем случае тебя никуда не гоню - не подумай, просто тут навряд ли тебе кто-то поможет действительно дельным советом "в самую точку". Но рекомендую поискать форум Авео-водов. Наверняка он будет не один ;) Вполне возможно, что твой баг - какая-нибудь периодически встречающаяся "детская болезнь" Авео, или типа того.

В крайнем случае, при наличии электрической схемы и тестера, а также стоящих в эту сторону рук ;), вполне можно обойтись без СТО. По крайней мере попытайся вспомнить, когда это началось - возможно в тот день ты загрузил что-нибудь в багажник и оно там как-то неудачно надавило на жгут проводов, или обивку вокруг фонаря - попробуй поискать методом дидукции.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за совет, буду искать другой форум)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас