Перейти к содержимому
Antoni0

Не могу завести

Рекомендуемые сообщения

Уже неделю не могу завести батину Нексию.

Поворачиваю ключ, жужит б/н(около 2-3 сек), далее поворачиваю - стартер крутит, но двигатель не схватывает.

Ключ обратно и слышно как б/н опять жжужит несколько секунд.

В теплую погоду заводиться нормально, а вот в холода не хочет.

Свечи купил новые но пока не менял, т.к как трещеткой не реально открутить, мало свободного пространства, надо ключ купить. Но что-то я думаю дело не в них.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

данных мало

температура какая? скока свечи и масло прошли? что с АКБ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Раз свечи есть начинай с малого ,хотябы проверь искру че насос зря мучить , как проверишь пиши будем думать дальше , не самолет , заведем . ! А может у бати секреточка имеется ?! :bad:

,

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Температура -10 за бортом. Свечи и масло прошли около 5 тыс км. Но менялись около года назад. Батя очень редко ездиет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Температура -10 за бортом. Свечи и масло прошли около 5 тыс км. Но менялись около года назад. Батя очень редко ездиет.

Скорее всего свечи, если коленвал активно крутит.

Залило их и все, тем более редко ездят, тем более неделя попыток заводки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Искру посмотри , вытащи 1 провод вставь новую свечу и крутани , искра есть , меняй свечи и пробуй заводиться , а еще можеш посмотреть если в рейки бензик.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня батя с другом, я не присутствовал, завели машину на тросе.

После того как завелась, сильно стреляла (хлопки). Потом вроде как все пришло в норму. Закончилось все тем, что вечером батя пришел ко мне домой пешком и говорит типа не едет совсем. Встал недалеко от меня. Сел я за руль, завожу, завелась сразу за 1 сек. Ошибок ни каких, типа все нормально. Но не едет, такое ощущение, что сцепа умерла, но его меняли недавно. Что может быть теперь такое? Может что с ремнем ГРМ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×