golnik

Вентилятор отопителя Nubira

1 сообщение в этой теме

Всем доброго времени суток!

Вот такая проблемка случилась: вдруг в один момент полностью вырубился вентилятор отопителя. Не работает ни одна скорость (1-4). :cray:

И это в такую жару, и без кондея... :crazy:

Быстрый осмотр показал, что на регулятор не подается напряжение. Т.е. при прямом подключении питания на выходы "скоростей" все работает без проблем. Поскольку дело было далеко от дома, то бросил "соплю" от ближайшего "+" и с тем вернулся до дома.

Теперь стал уже разбираться серьезнее. Выяснил, что на питающем проводе (оранжевый) есть 12В, но только до включения нагрузки, потом все умирает. Нашел схему из которой следует, что питание на регулятор скорости идет с замка зажигания (оранжевый). Но идет через некий разъем S203. По всей видимости именно там и образовалась проблема с контактом.

А вот найти этот самый разъем мне так и не удалось... даже разобрав половину торпедо... :wallbash:

Пока подвел питание напрямую от замка зажигания к регулятору (имевшийся провод от регулятора отключил).

Собственно, вопрос: :help: может кто знает где находится этот чудный разъем S203? И Что еще, кроме разъема, может быть? Напряжение в проводе пропадает при включении ЛЮБОЙ нагрузки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас