Перейти к содержимому
uzver

Загорается и сама гаснет лампочка Abs

Рекомендуемые сообщения

последние дни появилась следующая проблема :cray:

завожусь, всё загорается-мигает-гаснет как надо, еду, иногда загорается лампочка ABS (ни от скорости, ни от состояния дороги не зависит момент зажигания), может в поездке в 10-20км., вообще, не загореться. иногда после включения зажигания и заводки ДВС эта лампочка не гаснет, НО может погаснуть в процессе езды.

глядел я на датчики - всё нормально.

стоит у меня сейчас такая резина: перед 195/65R15, а сзади 205/65R15. когда было теплее ездил три недели, лампочка не загоралась, стала загораться, только когда температура упала ниже 0 :shok:

у кого-нить такое было? ведь и гаснет сама!

что это может быть? :help:

PS, тормозит нормально, на срабатывание ABS не проверял

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так проверь , на лежачем полецае, тока чтоб спереди никого небыло ,чтоб не влететь , так как тормозной путь увеличиться метра на два

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так проверь , на лежачем полецае, тока чтоб спереди никого небыло ,чтоб не влететь , так как тормозной путь увеличиться метра на два

а чего её проверять? :shok: когда лампочка не горит, то всё нормально. не понятно: из-за чего она загорается и сама гаснет? :wallbash:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А те,"шестеренки",с которых датчики обороты считавают,сухие?Может от их сырости блок Абс"в растеряности"?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А те,"шестеренки",с которых датчики обороты считавают,сухие?Может от их сырости блок Абс"в растеряности"?

Издеваешься? Тогда б после каждой лужи у тебя она полыхала бы.

Чудес не бывает - либо сам блок (что маловероятно), либо проводка. Проверял то как? Подергал просто? Самое простое, что возможно - контакты датчиков на каком-нибудь колесе окислились. Случается это прежде всего потому, что никто из сервисменов эти датчики не снимает во время ремонта чего-то там в колесе и тормозной суппорт висит в частности на этом проводе. Провод то крепенький, а вот резинка разъема со временем становится не очень и оттягивается из-за такой, пускай даже кратковременной нагрузки (ведь суппорт висит на этом проводочке не ровно, а под углом). Из-за этого оттягивания туда уже может попасть влага, из-за которой уже и гниет проводок. Причем опять-же, гнить он может под своей изоляцией, из-за чего может казаться, что он подсоединен, поскольку не вытаскивается, а у него там уже и контакта никакого нет. Точнее есть, но точечный - то потухнет, то погаснет.

"Зри в корень" (Козьма Прутков)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Парни у меня такая же хрень была когда пружины в сервисе поменяли

Через 3 месяца менял стойки ,соответственно снимали все поставили

назад с новыми стойками и все прошло,т.е какойто механический косяк

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я ни когда и не над кем не издеваюсь!Когда сам туда взглянул-охерел,все ржавое(защита сгнила).Удавился тогда ,как еще датчики умудрялись обороты "фиксировать".Может,конечно,дело и не в этом,а преобразователем там не помешает побрызгать.Сам катаюсь без абс-меньше гимора,да и датчиков нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так проверь , на лежачем полецае, тока чтоб спереди никого небыло ,чтоб не влететь , так как тормозной путь увеличиться метра на два

а чего её проверять? :shok: когда лампочка не горит, то всё нормально. не понятно: из-за чего она загорается и сама гаснет? :wallbash:

Проверь не течет ли модуль АБС. Модуль повешен на кронштейн, залезь рукой между модулем и кронштейном и пощупай снизу модуля. Может потихоньку жидкость вытикать и попадать на мозг АБС. Просмотри сопряжение мозга с самим модулем на предмет запотевания.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В посту номер7: вместо-"удавился",читать-"удивился".

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Случается это прежде всего потому, что никто из сервисменов эти датчики не снимает во время ремонта чего-то там в колесе и тормозной суппорт висит в частности на этом проводе.

Тезка ты ничего не напутал? При чем тут датчик ABS и суппорт?

Датчик ABS торчит в кулаке и достать его оттуда весьма сложно, так как чугунин гниет потихоньку и зажимает пластиковый датчик.

Недавно менял ступичный подшипник и из-за этого датчика пришлось всю стойку в сборе таскать к прессу.

По теме.

Когда разбирался круиз-контролем вывешивал передние колеса и крутил в воздухе - после этого у меня ABS тоже загорелся и никак не сбрасывался пока я не поехал.

У тебя явно в какие-то моменты сильно разнится(отсутствует) сигнал с датчиков, а затем всё восстанавливается и ошибка сбрасывается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У тебя явно в какие-то моменты сильно разнится(отсутствует) сигнал с датчиков, а затем всё восстанавливается и ошибка сбрасывается.

Правильно! Нефиг на 3-х колесах кататься! ;)

Ну очевидно же где-то проводок подгнил ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

последние дни появилась следующая проблема :cray:

завожусь, всё загорается-мигает-гаснет как надо, еду, иногда загорается лампочка ABS (ни от скорости, ни от состояния дороги не зависит момент зажигания), может в поездке в 10-20км., вообще, не загореться. иногда после включения зажигания и заводки ДВС эта лампочка не гаснет, НО может погаснуть в процессе езды.

глядел я на датчики - всё нормально.

стоит у меня сейчас такая резина: перед 195/65R15, а сзади 205/65R15. когда было теплее ездил три недели, лампочка не загоралась, стала загораться, только когда температура упала ниже 0 :shok:

у кого-нить такое было? ведь и гаснет сама!

что это может быть? :help:

PS, тормозит нормально, на срабатывание ABS не проверял

Включи зажигание, попроси кого нибудь последить за лампой АБС, а сам постучи по по блоку АБС чем нибудь типа отвертки, стучи посильнее в районе разъема, если будет лампа загораться, то проблема в блоке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

уже сколько катаюсь - проблемы нет :thumbup:

с одной стороны, это хорошо :thumbup: , но с другой плохо: не найденная проблема - не решённая проблема, может появиться вновь :wallbash:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×