Василий Владимирович

Электрика

4 сообщения в этой теме

Ребята, помогите в салоне не работает спидомерт, тахометр, нет света в салоне. Пытался поменять предохранитель, но он сгорел при выключенном зажигании..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята, помогите в салоне не работает спидомерт, тахометр, нет света в салоне. Пытался поменять предохранитель, но он сгорел при выключенном зажигании..

Так ежели горят предохранители -значит КЗ :cray: Смотри по схеме, что на этом предохранителе висит, да пройдись ручонками....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята, помогите в салоне не работает спидомерт, тахометр, нет света в салоне. Пытался поменять предохранитель, но он сгорел при выключенном зажигании..

А чем помочь? У тебя в цепи - короткое замыкание. Если с электроникой дружишь, берешь тестер, скачиваешь схему электропроводки на Авео и вперед - вызванивать цепь этого предохранителя. Судя по тому, что горит при выключенном зажигании - коротит электро проводка, скорее всего перетерлась.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребята, помогите в салоне не работает спидомерт, тахометр, нет света в салоне. Пытался поменять предохранитель, но он сгорел при выключенном зажигании..

Так ежели горят предохранители -значит КЗ :cray: Смотри по схеме, что на этом предохранителе висит, да пройдись ручонками....

Спасибо, парни! поробую!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас