Romarioo

Индикаторы

6 сообщений в этой теме

Подскажите, господа!!! На панели одновременно горит две лампочки:

- индикатор brace (индикатор включения ручника)

- индикатор зарядки (но зарядка идет, 14,5Вв, с генератором все в порядке)

Иногда одновременно индикаторы пропадают, потом появляются снова.

Кто знает, в чем дело и что делать, подскажите???!!! :cray:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, господа!!! На панели одновременно горит две лампочки:

- индикатор brace (индикатор включения ручника)

- индикатор зарядки (но зарядка идет, 14,5Вв, с генератором все в порядке)

Иногда одновременно индикаторы пропадают, потом появляются снова.

Кто знает, в чем дело и что делать, подскажите???!!! :cray:

Снимай приборку и чисть контакты....Скорее всего где=то оборвалась/закисла масса.....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, господа!!! На панели одновременно горит две лампочки:

- индикатор brace (индикатор включения ручника)

- индикатор зарядки (но зарядка идет, 14,5Вв, с генератором все в порядке)

Иногда одновременно индикаторы пропадают, потом появляются снова.

Кто знает, в чем дело и что делать, подскажите???!!! :cray:

откуда уверенность что с генератором все в порядке ?

скорее всего как раз-то зарядка и пропадает..... :derisive:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
откуда уверенность что с генератором все в порядке ?

скорее всего как раз-то зарядка и пропадает..... derisive.gif

у меня загорается 2 индикатора одновременно, брайке( указатель стояночного тормоза) он горит в пол накала. и лампа зарядки ! проподают они очень редко, одновременно. в тот момент когда они горят я мерял тестором было 14.6 вольт, зарядка здесь не причем, там походу масса общая она закисла...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Множество раз обсуждалось: Если на приборной панели одновременно горят(в пол накала) лампы зарядки и ручника, то 99,9%, что проблемма в генераторе, а именно пробой одного из диодов в мосту. Остальные 0,1 списываються на массу и диод(или тиристор или хз что там стоит) в самой приборке, который и развязывает эти лампы м/у собой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Множество раз обсуждалось: Если на приборной панели одновременно горят(в пол накала) лампы зарядки и ручника, то 99,9%, что проблемма в генераторе, а именно пробой одного из диодов в мосту. Остальные 0,1 списываються на массу и диод(или тиристор или хз что там стоит) в самой приборке, который и развязывает эти лампы м/у собой.

у меня с начала когда лампы загорелись зарядка была 14.9 это перезаряд! я снял генератор заменил реле-регулятор(интегралку) и обмотку с диодным мостом прозвонил,все впорядке(на диодах 500оМ) на стенде его проверили , без нагрузки 14.5. а с нагр 14.2это Ок. поставил когда генератор, лампы всеравно горят!но зарядка под нагрузкой изменилась 14.66.

может что нибудь с акб...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас