александр tico

Глохнет после прогрева Tico

9 сообщений в этой теме

Всем доброго времени,вообщем пришла ко мне проблема,есть у меня тико езжу почти год все отлично,2 недели назад доехал от дома до светофора(1км)и пока я ждал зеленый она заглохла и после этого заводилась на 1 секунду ровно(то есть заводится и сразу глохнет)докатился до дома благо под горку обратно)оставил машину и поехал на общ. транспорте.

вообщем начал вечером разбираться в чем дело,продул трубки бензопровода....потом поменял топл. фильтр благо он был в запасе,но ничего не менялось,на след день я прочистил карбюратор прочисткой ...ничего не изменилось,отвез машину в станцию СОСН полностью с разборкой промыли его,установили но опять тоже самое пока холодная 3-7 минут все окей газ жмеш все работает,как только прогревается все провал после нажатия на педаль...

через пару дней поменял крышку трамлера и бегунок, потом поменял бензонасос....все тоже самое вообще нет улучшений((((((сегодня поменял карбюратор......и как вы уже поняли ничего не изменилось....мой мозг больше не в состоянии понять что делать, так как все что относится к топливной системе поменяно....

по пунктам что сделал

1 промыл карбюратор

2 продул шланги обратки и подачи

3 поменял трамлера крышку и бегунок

4 проверил подачу топлива,провода,искру все отлично

5 поменял бензонасос

6 поменял карбюратор........

ни 1 изменения ни хуже ни лучше.........

в сервисе не русские сказали что карб 100%....

помогииииттеее плз(скажите где сервис есть где помогут…ну или какие еще варианты могут быть(((

что делать я незнаю кто сталкивался может с подобным...живу на красногвардейской,может есть какой сервис рядом?или кто сам может соображает может подъехать?)буду рад любой информации)

заранее спасибо за ответы)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У моего друга была подобная проблема из за датчика детонации,на митцубиши,если у вас такой имеется проверьте его обязательно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У моего друга была подобная проблема из за датчика детонации,на митцубиши,если у вас такой имеется проверьте его обязательно.

Хе... у него ж машина карбюраторная - нафика там датчик детонации??? Или ты датчик холостого хода имел в виду?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Автору: ты случайно никому "дорогу не перешел"? Может тебе в выхлопную чего запихали, вот она и давится газами и глохнет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В плане бреда, хотя может и нет.

Авта то карбюраторная, значит бензонасос как в жиге стоит. Может и из за него.

Проверить просто, когда заглохнет, полить на бензонасос воды, тем самым охладить его, если авто после этого поработает некоторое время (пока бензонасос не нагреется) то это он.

Так же их практики владения жигой. Может быть причиной неисправный конденсатор трамблёра, но есть ли он на тике, я ХЗ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В плане бреда, хотя может и нет.

Авта то карбюраторная, значит бензонасос как в жиге стоит. Может и из за него.

Проверить просто, когда заглохнет, полить на бензонасос воды, тем самым охладить его, если авто после этого поработает некоторое время (пока бензонасос не нагреется) то это он.

Так же их практики владения жигой. Может быть причиной неисправный конденсатор трамблёра, но есть ли он на тике, я ХЗ.

вот на счет конденсатора трамлера я не вкурсе к сожалению, но он помоему 1 остался.......

а бензонасос я поменял на новый он не может....я тоже дубал про него(

а труба у меня прямоточная туда если тока палено запихать)

и проблема главная в том что пока холодная она работает норм как будто вообще все в порядке......

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В плане бреда, хотя может и нет.

Авта то карбюраторная, значит бензонасос как в жиге стоит. Может и из за него.

Проверить просто, когда заглохнет, полить на бензонасос воды, тем самым охладить его, если авто после этого поработает некоторое время (пока бензонасос не нагреется) то это он.

Так же их практики владения жигой. Может быть причиной неисправный конденсатор трамблёра, но есть ли он на тике, я ХЗ.

вот на счет конденсатора трамлера я не вкурсе к сожалению, но он помоему 1 остался.......

а бензонасос я поменял на новый он не может....я тоже дубал про него(

а труба у меня прямоточная туда если тока палено запихать)

и проблема главная в том что пока холодная она работает норм как будто вообще все в порядке......

Ну честно говоря я не вижу конденсатора на трамблёре Тики.

post-10304-1318254670_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Предложу и я вариант - ВВ катушка

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас