DiBuz

Что-то неправильное с напряжением

3 сообщения в этой теме

Итак, сегодня проверил тестером напряжение между клемами АКБ и между "плюсом" АКБ и болтиком на двигателе. И там и там на работающем двигле показывает 14,12-14,14 Вольта

Сразу говорю - думал таким образом выявить плохую "массу" на двигателе ..., ан нет - с "массой" все нормально.

Но так или иначе, с включением/отключением потребителей электричества не баловался, впрочем как и не удосужился замерять вольтаж АКБ при заглушенном двигле. Однако вечером заметил одну "забавную" вещь: пару дней тому приобрел новый блок розжига на правую лампу, т.к.старый свое отработал. Но на этом новом блоке лампа все равно тухнет ... Сперва грешил на китайцев, а вот сегодня подъехал вплотную к стене дома и обнаружил, что в режиме разогрева лампа горит ровно, а как только переключается в рабочий режим, начинает еле заметно мерцать. Причем если включать оборгев заднего стекла, по лампе прямо видно эту просадку напруги, в то время когда левая фара горит абсолютно ровно. Как только двигло глушишь, правая лампа тоже начинает гореть ровно без мерцаний, хотя на просадку напруги все равно реагирует.

Может я сильно много написал, может достаточно прозвонить провода к правой фаре, но внешне так к ним вроде претензий нет ... Да и вообще я больше озадачен вибрацией двигла безо всяких на то причин. Уж очень смахивает на слабую искру или еще там чего с зажиганием ...

И опять-же, подскажите у кого на памяти, вроде нормальное напряжение от работающего генератора должно быть 14,4 Вольта? Может за его 100 тыков пробега ему уже пришла пора профилактику сделать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может я сильно много написал, может достаточно прозвонить провода к правой фаре, но внешне так к ним вроде претензий нет ... Да и вообще я больше озадачен вибрацией двигла безо всяких на то причин. Уж очень смахивает на слабую искру или еще там чего с зажиганием ...

И опять-же, подскажите у кого на памяти, вроде нормальное напряжение от работающего генератора должно быть 14,4 Вольта? Может за его 100 тыков пробега ему уже пришла пора профилактику сделать?

Тупо просто попробуй лампы местами махнуть, может лампа сдохла.

Потом блоки.

Чудес не бывает.

1. Плохой контакт.

2. Плохой блок розжига.

3. Плохая лампа.

Если проблема тока с одной фарой, то махнуть и посмотреть на результат не долго.

Напруга наверно причем, если вторая работает.

Исключив перекидыванием

2. Плохой блок розжига.

3. Плохая лампа.

Останутся контакты :) ИМХО

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

99% вероятности - неисправный блок розжига. Нормальный блок работает так, что от 6 до 18 вольт колебания напруги на лампочке вообще не видны. Я один раз ехал на "семерке" с ксеноном, и отказал генератор. Так акум сел настолько, что подсветки приборов почти не светились, а HID лампы светили как ни в чем не бывало...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас