lionis

Проблема с электрикой

4 сообщения в этой теме

Доброе время суток! В общем проблема такая: не горят лампочки заднего хода и стоп сигналы тоже не загораются, не знаю в чем проблема... Габаритные лампочки горя, по воротники тоже.... Да и еще нет питания на задние динамики, не знаю, может это, как то связано.... Кто может подскажите плиииз, в чем дело то?! Daewoo Leganza 2,0., АКПП., 1997г.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброе время суток! В общем проблема такая: не горят лампочки заднего хода и стоп сигналы тоже не загораются, не знаю в чем проблема... Габаритные лампочки горя, по воротники тоже.... Да и еще нет питания на задние динамики, не знаю, может это, как то связано.... Кто может подскажите плиииз, в чем дело то?! Daewoo Leganza 2,0., АКПП., 1997г.

Предохранители сморти и проводку звони на обрыв, схемы есть в мануале.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Первое что приходит в голову,это проверить предохранители!у меня была подобная хрень,я лягушку менял

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Первым делом посмотри лягущки, т.к. в обоих случаях, задяя и стопы отвечают именно они.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас