1snake

Abs не работает

17 сообщений в этой теме

сначала то работала то нет.потом редко включалась после того как загорится TCS(при включении зажигания TCS не тестировался).припаял проводки в блоке.теперь TCS тестируется тухнет как положено но ABS не гаснет.датчики сопротивляются-проверил,что еще может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сначала то работала то нет.потом редко включалась после того как загорится TCS(при включении зажигания TCS не тестировался).припаял проводки в блоке.теперь TCS тестируется тухнет как положено но ABS не гаснет.датчики сопротивляются-проверил,что еще может быть?

Есть темы про это, ищи вручную (поиском не находит). Скорее всего сам блок проблемный а именно контакты на лапках внутри (пайка отпала)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пропаял пайку

И что получилось?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто у меня тоже похожий глюк! Горят ABS и TCS. Датчики в норме (менял ступицы), но лампы не погасли! В клубном сервисе сканер систему не увидел и потому причина пока не ясна! ABS больше года не работала и лишь изредка включалась на короткое время,но тогда были датчики не в норме! С осени вообще не работала. Неделю назад поменял все датчики и вот теперь не понятно куда дальше рыть! Поговаривают что могли зависнуть щетки насоса ABS!!! Кто знает проблемму?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто у меня тоже похожий глюк! Горят ABS и TCS. Датчики в норме (менял ступицы), но лампы не погасли! В клубном сервисе сканер систему не увидел и потому причина пока не ясна! ABS больше года не работала и лишь изредка включалась на короткое время,но тогда были датчики не в норме! С осени вообще не работала. Неделю назад поменял все датчики и вот теперь не понятно куда дальше рыть! Поговаривают что могли зависнуть щетки насоса ABS!!! Кто знает проблемму?

У Вас АБС Дженерал Моторс а у нас на Леганзах БОШ, это совершенно разные системы, так что с блоком GM надо обратиться к диллеру GM, у них сканеры есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто у меня тоже похожий глюк! Горят ABS и TCS. Датчики в норме (менял ступицы), но лампы не погасли! В клубном сервисе сканер систему не увидел и потому причина пока не ясна! ABS больше года не работала и лишь изредка включалась на короткое время,но тогда были датчики не в норме! С осени вообще не работала. Неделю назад поменял все датчики и вот теперь не понятно куда дальше рыть! Поговаривают что могли зависнуть щетки насоса ABS!!! Кто знает проблемму?

У Вас АБС Дженерал Моторс а у нас на Леганзах БОШ, это совершенно разные системы, так что с блоком GM надо обратиться к диллеру GM, у них сканеры есть.

Вот спасибо! Теперь ясно в чем загвоздка! Поеду к дилеру ,благо от меня пара остановок автобусных!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто у меня тоже похожий глюк! Горят ABS и TCS. Датчики в норме (менял ступицы), но лампы не погасли! В клубном сервисе сканер систему не увидел и потому причина пока не ясна! ABS больше года не работала и лишь изредка включалась на короткое время,но тогда были датчики не в норме! С осени вообще не работала. Неделю назад поменял все датчики и вот теперь не понятно куда дальше рыть! Поговаривают что могли зависнуть щетки насоса ABS!!! Кто знает проблемму?

похоже на обрыв одного из датчиков (плавающая неисправность)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто у меня тоже похожий глюк! Горят ABS и TCS. Датчики в норме (менял ступицы), но лампы не погасли! В клубном сервисе сканер систему не увидел и потому причина пока не ясна! ABS больше года не работала и лишь изредка включалась на короткое время,но тогда были датчики не в норме! С осени вообще не работала. Неделю назад поменял все датчики и вот теперь не понятно куда дальше рыть! Поговаривают что могли зависнуть щетки насоса ABS!!! Кто знает проблемму?

похоже на обрыв одного из датчиков (плавающая неисправность)

Всмысле провода колодки подходящего к датчику? В выходные попробую прозвонить. Сами датчики в норме т.е. сопротивление!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто у меня тоже похожий глюк! Горят ABS и TCS. Датчики в норме (менял ступицы), но лампы не погасли! В клубном сервисе сканер систему не увидел и потому причина пока не ясна! ABS больше года не работала и лишь изредка включалась на короткое время,но тогда были датчики не в норме! С осени вообще не работала. Неделю назад поменял все датчики и вот теперь не понятно куда дальше рыть! Поговаривают что могли зависнуть щетки насоса ABS!!! Кто знает проблемму?

похоже на обрыв одного из датчиков (плавающая неисправность)

Всмысле провода колодки подходящего к датчику? В выходные попробую прозвонить. Сами датчики в норме т.е. сопротивление!

а где замеряли сопротивление на датчиках ? у самой колодки на блоке АБС ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а где замеряли сопротивление на датчиках ? у самой колодки на блоке АБС ?

Замерял и там ,и там! Но уже все в норме!!! Почистил капитально все разьемы датчиков,обработал смазкой-очистителем контактов Ликви Моли! Передний правый пришлось поправить хорошенько! И вот теперь все исправно работает! Так что виноват был товарищ контакт!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а где замеряли сопротивление на датчиках ? у самой колодки на блоке АБС ?

Замерял и там ,и там! Но уже все в норме!!! Почистил капитально все разьемы датчиков,обработал смазкой-очистителем контактов Ликви Моли! Передний правый пришлось поправить хорошенько! И вот теперь все исправно работает! Так что виноват был товарищ контакт!!!

Хочу Эванду!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже проблема с ABS, прозвонил все датчики с фишки на блоке, показывает сопротивление на датчики 1,72 1,73 1,75 1,77, но после запуска двигателя лампа гаснет потом загорается. Что может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Блок АБС тестится в отдельности - подключается девайс и на компутере видно, что за ошибка.

Но скажу сразу - зачастую все намного проще чем кажется: если лампа загорается при начале движения, скорей всего надо почистить зубчатые венцы на гранатах. А если загорается еще до движения, скорей всего погнили проводки от датчиков до разъемов - сами датчики, если их не повреждать физически, практически вечные.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было также, как у ТС. То работает, то нет. В итоге отдал мастерам, те пропаяли электронный блок, который на насосе стоит , все заработало.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как потом происходит прокачка или не надо прокачивать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не надо ничего прокачивать. Сам блок, который с трубочками остается на месте, с него снимается только электронный блок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас