Коляныч

Глючат Контрольные Лампы

45 сообщений в этой теме

Приветствую Всех!

С утра завожу машину - все нормально.После минут 30-40 ,когда всё нагреется,на холостом ходу начинают глючить контрольные лампы : давление масла и подушка безопастности.Однажды что-то подобное было,( перед смертью генератора ), но тогда глючила лампа ручника.

Проверил аккумулятор нагрузочной вилкой,всё в порядке,без нагрузки 13,под нагрузкой стабильно держит 11 вольт.Генератор тоже выдаёт норму,с включённым ближним светом на ХХ -14,3 вольта.

Главное глючит только на ХХ,стоит чуть-чуть придавить "тапку",буквально просто поставить ногу на педаль всё становится нормально,лампы тухнут.

Может у кого была такая хрень,что это может быть и что с этим делать??!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже на "гуляющую" массу (просадку напруги),просмотри все доступные точки массы и зачисти, а при перегазовке всё нормализуется потому что напруга поднимается до нормы. Да и 11 В под нагрузкой маловато что-то будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Похоже на "гуляющую" массу (просадку напруги),просмотри все доступные точки массы и зачисти, а при перегазовке всё нормализуется потому что напруга поднимается до нормы. Да и 11 В под нагрузкой маловато что-то будет.

Гост на батареи или что другое берут за правило,но почему то считается что батарея на нагрузочную вилку должна давать не менее 10ти вольт в течение

какого то времени(на вскидку не помню сколько сек.)Так что 11 вольт на нагрузочную вилку это норма,чем проверял Коляныч ??он скромно умолчал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну, во-первых: без нагрузки должно быть 13,8+- 0,5 вольта....Так что генератор выдает норму...Но куда деваются 1,3 вольта от генератора до АКБ?......Когда у меня по осени началась "цветомызыка", я просто открутил все массовочные провода с площадки АКБ и тщательно зачистил их от ржавчины.....Также разобрал клеммы АКБ и тоже хорошо продрал шкуркой ...Больше проблем не было....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за информацию!

Проверял нагрузочной вилкой,на работе есть немецкая фирма,вот у их техников позаимствовал её.1.3 вольта ни куда ни деваются,т.к. аккум.проверял в состоянии покоя,(на не заведённой машине),но интересует другое: почему эта "светомузыка" начинается когда машина хорошо прогреется???

Стоит машине постоять минут 10-15 и всё в норме,а заведёшь и поездишь с полчаса опять начинается!

Что это может быть?Или опять предсмертные конвульсии генератора?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Могут нагреваться точки массы из-за плохого контакта, а вообще попробуй еще предохранители (контакты) почистить, да и вообще желательно всем доступтым точкам массы провести ревизию.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ох уж эти точки массы!!!! Думается мне что после зачистки надо в собранном виде консервантом каким то покрывать что бы не ржавело железо в местах контакта.Мазнуть или пробрызгать из баллона чем то вроде мовиля.Исключить так сказать воздействие влаги в месте соединения.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

я дедовским методом: зачистил до металла намазал салидолом и нормально, можно конечно спец средство для зачистки контактов, но как-то в другой раз ))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Выдалось свободное время на работе,решил заняться машиной.

Открутил все массовые провода , какие возможно.Действительно , в месте крепления к кузову,образовалась ржа,да и контакты окислились.Пролил резьбовое соединение спец.средством от ржавчины,( что-то типа WD-шки),зачистил контакты и клеммы наждачкой,собрал и смазал литолом,что-бы не окислялись.

Теперь буду ждать конца раб.дня , поеду проверять.

Ещё раз спасибо Всем за дельные советы!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

там список масс по кузову не маленький, перечисляли где-то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Извини Geban.не подскажешь где они есть ешё,а то я нашёл одну,возле аккума.Лазить по форуму не удобно,мобила не комп.Буду очень благодарен!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вот указанные на схемах точки: G401- в багажнике, G402- крышка багажника,

G301- крыша возле плафона, G302- под креслом водителя, G303- под креслом пассажира,

, G201- рамка центральной консоли, слева от магнитолы,

, G101- рядом с левой фарой

под капотом три точки, 1я на подставке аккумулятора, 2я около блока АБС, 3я на двигателе снизу

Ещё одна - рядом с рычагом ручника

со стороны руля практически под уплотнителем капота, на самом основании подстаки аккумулятора и ниже аккумулятора)

Еще 3 точки нашёл на двигателе, видно только с ямы, все три рядом. (Текст накидал с форума не редактируя, как-то так...)

вот ссылка : http://www.daewooclub.ru/daewoo-forum/index.php/topic/23367/page__hl__%2Bточки+%2Bмассы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Существенное значение на "цветомузыку" котрольных лампочек могут оказать только точки в моторном отсеке около рамки АКБ (это основная масса авто, т.к. к ней крепится провод с АКБ) да рампа центральной консоли (на нее "вещается масса щитка приборов).....Все остальное -на иммобилайзер, электрозеркала, электростекла, задние фонари и тд.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо!!!

Сегодня поездил немного,пока вроде всё нормально.Остальные точки буду искать завтра,тем более что будет нужна яма.

Думаю точки массы на Леге и Эсперке сильно отличаться не должны.Если что - отпишусь.

Ещё раз СПАСИБО!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче эта хрень продолжается!

Сейчас только приехал,сначала вроде всё было нормально,но где-то через час езды по городу снова начали глючить лампы.Так что сегодняшние мои манипуляции с проводами и клеммами прошли даром.Отсюда вывод: то что сегодня сделал - хорошо,но причина не здесь,нужно рыть дальше,найти и устранить.Завтра этим займусь.

И ещё .Хочу поинтересоваться,место где хреновый контакт как нибудь выдаст себя?Может будет

эррозия или что ещё?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Только открутив увидишь проблему, зелёное окисленное место, но не факт что там проблема. Глючит когда авто заглушено? если да то во время глюка меряй напругу. Вольтметр прилепи в салоне временный или массу закинь на приборку откуда-то временную, только методом исключения сей глюк найти можно. Смотри еще на самом аккумуляторе на клеммах могло отгнить или окислится. Но здаётся мне что мост пробило и переменка может проходить с генератора. Начинай с масс всех, зачистки предыков, замера напряжений при глюке и новой массы на приборку, а там будет видно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нет.Глючит только на заведённой машине,после хорошего прогрева.И сдаётся мне что прогрева не столько самого двигла,а всего моторного отсека!И на счёт пробитого моста,как-то это можно определить на месте,или нужно снимать гену,подскажите,а то с электрикой я не сильно дружу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пробой диода в мосту ОБЯЗАТЕЛЬНО вызывает снижение напряжения на генераторе....Если у тебя выдает 14,3 В -забудь.....Я у себя эту хрень вылечил тоже только со второго раза, когда снял магнитолу и подтянул массу щитка и ПОЛНОСТЬЮ разобрал рамку под АКБ и тащательно продрал все места под болтами плюс точку крепления минусового провода с АКБ на кузов....Также полностью разобрал клеммы проводов АКБ и их также очистил от грязи и каррозии....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доехал до работы.Вместе с прогревом и светофорами дорога заняла минут 40.Уже на подъезде к месту начались глюки.Машину глушить не стал,взял тестер, решил проверить напругу.

Короче пирожки такие: ХХ - 800 об/мин.- 13.84-13.85 вольт при вкючённом бл.свете и вентиляторе печки на 1-ом положении.Дал еще нагрузку - печка 4-ое положен.,бл.свет + майфун на полную громкость + включился вентилятор радиатора - при всех перечисленных потребителях на аккум. приходит 13.29-13.30 вольт.Я так думаю ,что гена работает исправно.Погрешность в одну сотую в расчёт не брать.Причина в чём-то другом.Буду искать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Коляныч, приветствую! Если глючат только лампочки, а все остальные энергопотребители работают исправно, обрати внимание на колодки, которыми приборный щиток соеденен с проводкой автомобиля. Я не знаю, как на Эсперо, но думаю принцип такой же, как и на Леге. У нас щиток выдергивается из торпеды, и сзади расположенны кажись 2 колодки. Вполне возможно, что там есть окисление, либо слабо сидят. И проявляется сей глюк при прогреве, когда температура в салоне поднимается и все материалы расширяются. Выдерни щиток и осмотри их, а так же шлейф с дорожками, возможно неисправность сразу бросится в глаза. Удачи!:)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Павлуха Спасибо!Ты где пропал,друг?Как твоя ласточка?Отпишись!!!

Вот только сейчас закончил с машиной!Жаль рядом не было корейского производителя , он бы узнал о себе много нового!!!Этож надо додуматься закрепить провода массы от приборного щитка сбоку от кронштейна крепления рулевой колонки.Хрен туда чем подлезешь,только рожковым гаечным ключом на 8,да и то амплитуда движения 0 целых хрен десятых оборота в час!Да ещё болтик слишком длинный.Короче измучился,стоя на четырёх мослах,откручивать энту хрень.Болтик уже еле держится ,а вытащить не можешь,пальцы не лезут!Чуть не сдох,пока его открутил!Да ещё поясница дала о себе знать.Был-бы рядом тот,кто это придумал - придушил бы без сожаления!!!

Но это всё эмоции,теперь по существу.Этот грёбанный болтик(на нём сидят два чёрных провода) действительно был слабо закручен,проводки свободно гуляли на нём.Снял,зачистил,поставил на другое место,затянул.Штекера на спидометр тоже аккуратно зачистил.По ходу подтянул ешё пару точек.

Буду надеяться что не зря столько мук принял.Ещё отпишусь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ждём, самому интересно :) (это не гена и не мост раз просадки нет)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче В

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Павлуха Спасибо!Ты где пропал,друг?Как твоя ласточка?Отпишись!!!

Вот только сейчас закончил с машиной!Жаль рядом не было корейского производителя , он бы узнал о себе много нового!!!Этож надо додуматься закрепить провода массы от приборного щитка сбоку от кронштейна крепления рулевой колонки.Хрен туда чем подлезешь,только рожковым гаечным ключом на 8,да и то амплитуда движения 0 целых хрен десятых оборота в час!Да ещё болтик слишком длинный.Короче измучился,стоя на четырёх мослах,откручивать энту хрень.Болтик уже еле держится ,а вытащить не можешь,пальцы не лезут!Чуть не сдох,пока его открутил!Да ещё поясница дала о себе знать.Был-бы рядом тот,кто это придумал - придушил бы без сожаления!!!

Но это всё эмоции,теперь по существу.Этот грёбанный болтик(на нём сидят два чёрных провода) действительно был слабо закручен,проводки свободно гуляли на нём.Снял,зачистил,поставил на другое место,затянул.Штекера на спидометр тоже аккуратно зачистил.По ходу подтянул ешё пару точек.

Буду надеяться что не зря столько мук принял.Ещё отпишусь.

Коляныч, воевал с машиной, в своей теме отписался уже :)

А по теме, да... Походу ты нашел это слабое звено. Весь прикол глюков при пропадании массы основан на протекании тока, который должен протекать через эту самую злополучную массу через другие цепи, подвязанные к ней же. А кроме цветомузыки из лампочек других глюков приборной панели не было? Стрелки приборов с ума не сходили? Отпишись, как результат?

З.Ы. Подобную цветомузыку часто можно наблюдать в задних осветительных приборов нашемарок. Особенно этим грешат ВАЗы 8-го семейсва из-за дурацкого шлейфа и сырости в багажнике...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче Господа мы опять приплыли!

Поехал с работы домой.Всё прекрасно,солнце светит,машина бежит,глюков нет.Но вот засада: не доехал до дома метров пятьсот и снова глюки!!!

Что делать?Подскажите!

Эти мигающие лампочки как кость в горле!Конкретно напрягают!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас