skaner

Леганза корейка 2.0 проблема c ABS и TCS

6 сообщений в этой теме

На холодную при включении ключа зажигания лампочки abs и tcs как положено тухнут,по мере нагрева двигателя (не знаю как это связано) загорается abs и tcs при торможении естественно не срабатывает. Может у кого такое было .Буду признателен за советы. Спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Просто при нагреве? Или в движении?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если в движении, то причина плохой контакт - на кочках пропадает и система выбивает ошибку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может быть. У меня по первой скользоте тоже загорелись. Глушу, завожу-все ок. Поехал-та же история. Выехал на пустую скользкую дорожку и понасиловал антибукс с абс туда-сюда мин 10. Газ-тормоз. Прошло.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На холодную при включении ключа зажигания лампочки abs и tcs как положено тухнут,по мере нагрева двигателя (не знаю как это связано) загорается abs и tcs при торможении естественно не срабатывает. Может у кого такое было .Буду признателен за советы. Спасибо

www.drive2.ru/cars/audi/a4/a4_b5/viter/journal/112785/

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас