Nijaz

Прогрев двигателя

6 сообщений в этой теме

Люди, подскажите, возникла такая фигня, прогревается машинка долго, раньше намного быстрее, правда на рабочую температуру выходит, но иногда через полчаса, и это при -10 за бортом и картонкой, на термостат грешить не могу, так как пока не прогреется, радиатор холодным остается и еще пока стрелка температуры не дойдет до центра, обороты стоят 1000, раньше же было чуть начинает прогреваться, они 800... голову сломал, впринципе не очень беспокоит, но связываю все это с большим расходом :icon_frown

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, подскажите, возникла такая фигня, прогревается машинка долго, раньше намного быстрее, правда на рабочую температуру выходит, но иногда через полчаса, и это при -10 за бортом и картонкой, на термостат грешить не могу, так как пока не прогреется, радиатор холодным остается и еще пока стрелка температуры не дойдет до центра, обороты стоят 1000, раньше же было чуть начинает прогреваться, они 800... голову сломал, впринципе не очень беспокоит, но связываю все это с большим расходом :icon_frown

то что радиатор холодный не показаетель полного закрытия термостата :icon_exclaim ....... пока движок не прогреется он и будет холодным ........

вариант - глючит датчик температуры капая на мозги (они дают больше бенза= повышенные обороты, повышенный расход) + тебе датчик показывает непрогрев, а на самом деле все ОК.....Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Люди, подскажите, возникла такая фигня, прогревается машинка долго, раньше намного быстрее, правда на рабочую температуру выходит, но иногда через полчаса, и это при -10 за бортом и картонкой, на термостат грешить не могу, так как пока не прогреется, радиатор холодным остается и еще пока стрелка температуры не дойдет до центра, обороты стоят 1000, раньше же было чуть начинает прогреваться, они 800... голову сломал, впринципе не очень беспокоит, но связываю все это с большим расходом :icon_frown

то что радиатор холодный не показаетель полного закрытия термостата :icon_exclaim ....... пока движок не прогреется он и будет холодным ........

вариант - глючит датчик температуры капая на мозги (они дают больше бенза= повышенные обороты, повышенный расход) + тебе датчик показывает непрогрев, а на самом деле все ОК.....Удачи.

Спасибо, а где его искать? это который на корпусе воздушного фильтра?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо, а где его искать? это который на корпусе воздушного фильтра?

не под трамблером вкрученная штука с проводом.......

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а, блин, он весь в масле, для начала может снять и почистить... спасито за инфу:(

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а, блин, он весь в масле, для начала может снять и почистить... спасито за инфу:(

снимай только разъем для выкручивания наверное прийдется слить ОЖ....Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас