Jimmy

Проблемы с запуском. Двигатель

21 сообщение в этой теме

У меня рад вопросов:

1. Утром без добавления газа глохнет.

2. Сильная вибрация, на холостом ходу и шумит сильно ( как мне кажется)

3. иногда недойдя до 3 000 об. начинает шуметь так как будто я еже на 4000 еду (может поможет чип)

Что делать?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

(может поможет чип)

Причем тут это?

Глохнет из за датчика ХХ, стукни по нему.

Троит из за свечей или высоковольтных проводов.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик ХХ новый... свечи, вазможно, а в чом может быть причина такова завода?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик ХХ новый... свечи, вазможно, а в чом может быть причина такова завода?!

В системе зажигания :icon_cheesygrin Свечи, провода, катушка зажигания, трамблер... Искра слабая, видимо. Недавно то же самое было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоесть заводится только при нажатии на газ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик ХХ новый... свечи, вазможно, а в чом может быть причина такова завода?!

В системе зажигания :icon_cheesygrin Свечи, провода, катушка зажигания, трамблер... Искра слабая, видимо. Недавно то же самое было.

+бензонасос.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да и серез 2 сикунды, уве нормально!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

датчик ХХ новый... свечи, вазможно, а в чом может быть причина такова завода?!

В системе зажигания :icon_cheesygrin Свечи, провода, катушка зажигания, трамблер... Искра слабая, видимо. Недавно то же самое было.

+бензонасос.

Бензонасос только поменял!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
датчик ХХ новый... свечи' date=' вазможно' date=' а в чом может быть причина такова завода?![/quote'']

В системе зажигания :icon_cheesygrin Свечи, провода, катушка зажигания, трамблер... Искра слабая, видимо. Недавно то же самое было.

+бензонасос.

Бензонасос только поменял!!

у меня точно такая же шняга! насос менял, свечи новые. всё работает. вообщем мне в кардокторе сказали - "меняй заправку" :icon_biggrin

так как бензин не особо хороший походу и свечи заливает...

машина ведёт себя так: первый раз утром стартер кручу, машина заводится и тут же глохнет. второй раз завожусь но уже газа добавляю чуточку.....из трубы валит чёрный дым!...всё происходит только по утрам...в течении дня заводится без проблем!...

заправляюсьна Юкосе пол-года почти.да и вся семья там заправляется...проблемы только у меня...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
датчик ХХ новый... свечи' date=' вазможно' date=' а в чом может быть причина такова завода?![/quote'']

В системе зажигания :icon_cheesygrin Свечи, провода, катушка зажигания, трамблер... Искра слабая, видимо. Недавно то же самое было.

+бензонасос.

Бензонасос только поменял!!

у меня точно такая же шняга! насос менял, свечи новые. всё работает. вообщем мне в кардокторе сказали - "меняй заправку" :icon_biggrin

так как бензин не особо хороший походу и свечи заливает...

машина ведёт себя так: первый раз утром стартер кручу, машина заводится и тут же глохнет. второй раз завожусь но уже газа добавляю чуточку.....из трубы валит чёрный дым!...всё происходит только по утрам...в течении дня заводится без проблем!...

заправляюсьна Юкосе пол-года почти.да и вся семья там заправляется...проблемы только у меня...

Во-во, точно такаяже история, даже заправляюсь в Ю....е!! На выходных хочю в сервис поехать!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да и серез 2 сикунды, уве нормально!

Когда менялся топл. и возд. фильтры? Чистился инжектор?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

2evgos в канце января, инжектор не чистил..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

инжектор не чистил..

Вообще... при пробеге 200тык.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ваобще, так как причин чистить небыло!! "5 минут полет нормальный" (С)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ваобще, так как причин чистить небыло!!

Вот, теперь появилась :icon_idea

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня инжектор мылся в начале января!

мне Вадим из Кароктора сказал, что у всех кто на Юкосе щас заправляется проблемы типа моей и твоей! просто напросто свечи заливает!..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

! просто напросто свечи заливает!..

Случаи разные бывают, а форсунки всеже мыть надо! Сам то промыл :icon_lol

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мыть конечно нужно!

у меня когда промывка была, одна форсунка так засорилась, что думали что ничего ей уже не поможет! но нет! ультразвуковая ванночка всё-же справилась с ней! :icon_biggrin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Значит, дело было в первые морозы. Симптомы:

Начинаешь крутить стартером, вроде как постепенно начинает схватывать, почти заводится, но не совсем. Если в этот момент погазовать, то заводится и дальше работает без проблем. На прогретой машине и при температуре выше -20 (т. е. когда бензин испаряется лучше) проблем не было. Вернее, были, но немного из другой оперы :icon_lol

Все прошло после того как поменяли катушку зажигания, т. к. на ней обломался шток, на который центральный провод одевается. Как сказали потом в сервисе, такое нередко случается.

ИМХО, прежде чем ехать в сервис неплохо бы в темноте при работающем движке глянуть под капот. Есть у меня предположение что там все сверкает, искрится и светится. А уж если с проводами все в норме, тогда и на диагностику можно доехать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мыть конечно нужно!

форсунка  засорилась

И когда они засоряются, начинают не распылять а писать, а может писать с трудом, что думаю и происходит. При этом другие (или по очереди) тоже писают и создается неправильная топливовоздушная смесь.

Думаю проблема решится после промывки, кроме того повысится прием и понизится аппетит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мыть конечно нужно!

форсунка  засорилась

И когда они засоряются, начинают не распылять а писать, а может писать с трудом, что думаю и происходит. При этом другие (или по очереди) тоже писают и создается неправильная топливовоздушная смесь.

Думаю проблема решится после промывки, кроме того повысится прием и понизится аппетит.

абсолютно верно! расход после промывки уменьшился (на 60000 первый раз нормально помыли форсунки, раньше только присадки в бак были...)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас