KIT

Глюки тормозов, нужна помощь.

8 сообщений в этой теме

привет всем обитателям daewoo-cluba.вопрос по тормозам,поставил себе суппорта ланос.Ездил без проблем и тормоза значительно улучшились(пока ездил на 13ом радиусе)тут решил поставить 14й радиус и резину 185/65/r14 (чтоб на даче по убитой дороге ничего не цеплять) и начались проблемы:

стал большой ход педали ,тормоз срабатывает где-то внизу притормозить плавно как раньше не возможно.Вобщем либо педаль в пол и машина колом стоит либо вообще никак не тормозит.ДУМАЮ ГЛАВНЫЙ ТОРМОЗНОЙ ВРЕТ (ездил на диагностику ничего не нашли ) на одном сайте советуют ставить главный от 16ти клп нексии,тормозные диски от нее-же,суппорта от lANOS 1.6 16ти клп или от еspero -ваше мнение?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тут, ИМХО, не в радиусе колеса дело. Ставят же и на тазики 15 радиус, и на 14-м с 13-ми суппортами ездят. Походу либо накосячил чего при замене колес (не знаю, правда, как так можно :icon_confused ), либо совпадение просто.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Прокачай получше тормоза.

Иногда педаль тормоза поднимают выдвижением штока ГТЦ (пример - ВАЗ-2106).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прокачивал не помогает ,вообще как проявляет себя неисправный главный тормозной цилиндр?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прокачивал не помогает ,вообще как проявляет себя неисправный главный тормозной цилиндр?

Как один из вариантов - может проваливаться педаль тормоза (нужно нажимать несколько раз, чтобы затормозить). Возможны еще косяки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

прокачивал не помогает ,вообще как проявляет себя неисправный главный тормозной цилиндр?

На заглушенном движке, нажимаешь несколько раз на тормозную педаль, пока та не станет жесткой и держишь с небольшим усилием, потом заводишь двигатель, педаль должна немного уйти - значит работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

привет всем обитателям daewoo-cluba.вопрос по тормозам,поставил себе суппорта ланос.Ездил без проблем и тормоза значительно улучшились(пока ездил на 13ом радиусе)тут решил поставить 14й радиус и резину 185/65/r14 (чтоб на даче по убитой дороге ничего не цеплять) и начались проблемы:

стал большой ход педали ,тормоз срабатывает где-то внизу притормозить плавно как раньше не возможно.Вобщем либо педаль в пол и машина колом стоит либо вообще никак не тормозит.ДУМАЮ ГЛАВНЫЙ ТОРМОЗНОЙ ВРЕТ (ездил на диагностику ничего не нашли ) на одном сайте советуют ставить главный от 16ти клп нексии,тормозные диски от нее-же,суппорта от lANOS 1.6 16ти клп или от еspero -ваше мнение?

== скорее это совпадение со сменой колес. Думаю накрылся(или дурит) у тебя вакуумник. Как проверить описал Nijaz.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

процедуру которую описал Nijaz я проделал все нормально - :icon_exclaim :icon_cry не в этом дело

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас