shell

Погасла фара

14 сообщений в этой теме

погасла у меня на Эсперо левая фара на ближнем свете!!! габариты в норме, дальний работает. поменял лампочку, проверил предохранитель, подергал провода (на случай отсутствия контакта) ниче не помогло. Может было такое у кого? подскажите куда заглянуть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же фигня с задними противотуманными фонарями, проверил предохранители, лампочки целые, включаю передние и задние противотуманки, светятся только передние. Что думать, даже пока не знаю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на магнусе така же фихня.....лечится просто...включаешь ближний свет и хлопаешь капотом... :icon_mrgreen именно когда включен свет!

Пока так лечу....хотя по большому счёту надо разобраться....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на магнусе така же фихня.....лечится просто...включаешь ближний свет и хлопаешь капотом... :icon_mrgreen  именно когда включен свет!

Пока так лечу....хотя по большому счёту надо разобраться....

:icon_cheesygrin надо попробовать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

включаешь ближний свет и хлопаешь капотом... :icon_mrgreen  именно когда включен свет!

Выходит, где-то в разъеме контакт окислился? Раз от хлопания капотом включается :icon_biggrin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

включаешь ближний свет и хлопаешь капотом... :icon_mrgreen  именно когда включен свет!

Выходит, где-то в разъеме контакт окислился? Раз от хлопания капотом включается :icon_biggrin

ни знаю...и контакты втыкал вытыкал и шевелил, и с бубном возле машины танцевал...но пока не хлопну капотом, не загарается зараза....

вот есть ещё идейка на блок предохранителей что под капотом....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...и с бубном возле машины танцевал...

Странно... и бубен не помог? :icon_eek А лобовое стекло протирать пробовал? :icon_cheesygrin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нее, и правда ерунда какаято, вроде все проверил...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Нее, и правда ерунда какаято, вроде все проверил...

если не эсперки есть блок предохранителей под капотом посмотри его :icon_exclaim

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

...и с бубном возле машины танцевал...

Странно... и бубен не помог? :icon_eek А лобовое стекло протирать пробовал? :icon_cheesygrin

и стело протирал...и колесо пинал....видимо бубен левый попался :icon_frown

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на магнусе така же фихня.....лечится просто...включаешь ближний свет и хлопаешь капотом... :icon_mrgreen именно когда включен свет!

Пока так лечу....хотя по большому счёту надо разобраться....

Реле смотрел? Небось, залипает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня на магнусе така же фихня.....лечится просто...включаешь ближний свет и хлопаешь капотом... :icon_mrgreen именно когда включен свет!

Пока так лечу....хотя по большому счёту надо разобраться....

Реле смотрел? Небось, залипает.

нет, не смотрел...вот хочу занятся как нить....у меня уже возникала эта идейка так как блок предохранителей и реле стоит под капотом...

а нынче ночи то светлые наступили...даж габариты ночью мона не включать, не говоря уже о свете....поентому отодвинулся у меня этот вопрос на второй план!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же фигня была с правой передней фарой. Сначала каоптом хлопал :icon_biggrin , потом дегонько по самой фаре постукивал, а когда перестало помогать, залез. Ковырятся там дико неудобно, но вот чего выяснил. На лампочку идет один провод, а второй контакт получается при креплении лампочки на место. Наверное, через цоколь, через крепеж, на массу, хз, не стал заморачиваться... Вот в этом месте и не было контакта. Пошевелил - загорелась. Кое-как, наощупь, почистил, вроде нормально шас...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

скорее всего контакт плохой.. искать.. чистить.. У меня задний левый поворотник начал мигать вполнакала. залез туда и увидел что провод

который припаян к патрону лампочки окислился но не оторвался.. Оторвал -зачистил, припаял. Пока все ОК. А потом товарищ один прочитал мне долгую лекцию о различиях в 12 В сети и 220 В...

оказывается из-за подгнивших-окислившихся контактов столько проблем может быть :icon_cry

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас