Wolf3d

"КЗ" или что? NEXI@

11 сообщений в этой теме

История вообщем такова.... Стал замечать, что при нажатии на педаль тормоза, машина не только тормозит но и начинает глохнуть :icon_evil

сцепление выжато или на нейтрали. Обороты двигла падают, а по тахометру растут, а мафон трещать начинает и если не отпустить педальку то авто заглохнет (как будто зажигание выключили)

но стоит крутануть стартером и всё становится нормально, мона и на ходу вторую подоткнуть .... Да, мафон потом код просит...

Сервисмены ничего не нашли, смоделировать не получилось.

Дефект плавающий, мона неделю прокатать без вопросов, а мона за 30 мин 6-7 раз заглохнуть. Какие у кого мысли, поделитесь....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чего-то кроме неисправности вакуумного усилителя в голову ничего не приходит...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На всякий случай попробуй, не исключено, что дело в нем.

На неработающем двигателе нажми педаль тормоза до упора,

заведи двигатель - если педаль тормоза "продавилась" к полу, значит вакуумник работает, а если осталась "жесткой" - не работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

История вообщем такова.... Стал замечать, что при нажатии на педаль тормоза, машина не только тормозит но и начинает глохнуть  :icon_evil  

сцепление выжато или на нейтрали. Обороты двигла падают, а по тахометру растут, а мафон трещать начинает и если не отпустить педальку то авто заглохнет (как будто зажигание выключили)

но стоит крутануть стартером и всё становится нормально, мона и на ходу вторую подоткнуть .... Да, мафон потом код просит...

Сервисмены ничего не нашли, смоделировать не получилось.

Дефект плавающий, мона  неделю прокатать без вопросов, а мона за 30 мин 6-7 раз заглохнуть. Какие у кого мысли, поделитесь....

если мафон просит код, значит пропадает питание на него....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может все дело в генераторе?! :icon_confused

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может все дело в генераторе?! :icon_confused

+1

Если с запуском проблем нет, а глохнет и магнитолка просит код, стоит проверить генератор...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

питание пропадает везде .... вакуУМНИК работает как надо...

Генератор? запишем.... АКБ вроде нормальная, и если пиз...ит генер

то хоть бы на АКБ же мона ехать некоторое время? а ведь питание пропадает не мнгновенно... а за 2-3 сек... ПРИ НАЖАТИИ НА ПЕДАЛЬКУ ТОРМОЗА...

Блин выгляжу дураком.... "протер лобовуху ... машина не заводистся" :icon_eek :icon_cry

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

питание пропадает везде .... вакуУМНИК работает как надо...

Генератор? запишем.... АКБ вроде нормальная, и если пиз...ит генер

то хоть бы на АКБ же мона ехать некоторое время? а ведь питание пропадает не мнгновенно... а за 2-3 сек... ПРИ НАЖАТИИ НА ПЕДАЛЬКУ ТОРМОЗА...

Блин выгляжу дураком.... "протер лобовуху ... машина не заводистся" :icon_eek  :icon_cry

== сидя за рулем протяни левую руку вниз под торпеду... причина там.

ИМХО.

На стоящей машине этого нет. Так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

питание пропадает везде .... вакуУМНИК работает как надо...

Генератор? запишем.... АКБ вроде нормальная, и если пиз...ит генер

то хоть бы на АКБ же мона ехать некоторое время? а ведь питание пропадает не мнгновенно... а за 2-3 сек... ПРИ НАЖАТИИ НА ПЕДАЛЬКУ ТОРМОЗА...

Блин выгляжу дураком.... "протер лобовуху ... машина не заводистся" :icon_eek  :icon_cry

== сидя за рулем протяни левую руку вниз под торпеду... причина там.

ИМХО.

Педаль тормоза что-то закорачивает на массу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не.. ну ... да =) закрепили болтающиеся предохи...

жду резальта.... Коротыш бродит.... бл... не явный... а кода станет явный и пыхнуть могёт... что не есть гут... опыт тужения горящих авто (БМВ-730 и ГАЗ-3102) есть... но как то печально становится...

чёрт возьми.... :icon_evil

да на стоящей ЕСТЬ !!! при нажатии на тормозульку....

ПЛАВАЮЩИЙ ДЕФЕКТ ... ну не получается повторить...

тока в пробке на МКАДе при жаре... спецом нажал и смотрю как стрелка тахомерта потихоньку помаленьку поддергивается а потом ползёт к верху и авто глохнет и маг шипеть начинает....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня при нажатии на тормоз зажигание вкючалось, и так же не выключалась машина с вынутым ключом зажигания пока педаль не отпустишь. В сервисе просто заменили лампочку стопаря. Там цоколь не тот стоял...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас