Lazy_caT

Не включаются фонари заднего хода...

23 сообщения в этой теме

Доброго времени суток, народ...

Не знаю проблема это или нет, не включаются фонари заднего хода...

Выкручивал датчик, проверял - работает нормально когда пальцем на него давишь... А вот когда он установлен на место и воткнута задняя - нифига не хочет... :icon_evil

Что это может быть?... Т.к. датчик в коробке сцепления находится что там может быть поломано?...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

однозначно проблема состоит в датчике заднего хода! Он находится на каробке! Поменяй и всё будет в поряде!

У меня так же было! Цена вопроса 200р!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если через раз. Т.е. Дал заднюю...., сзади темно :icon_eek А вот несколько раз пошуровал, туды-сюды.....есть контакт,....светит. На юге заметил, что сия оказия меня посетила.

А то придется парковаться по звуку :icon_lol

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Меняй датчик! :icon_exclaim он сдыхает! :icon_cool У меня начиналось сначала через раз в морозы, затем в оттепель нормально, а когда было на дворе +15 градусов, он вообще сдох! :icon_neutral

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

однозначно проблема состоит в датчике заднего хода! Он находится на каробке! Поменяй и всё будет в поряде!

У меня так же было! Цена вопроса 200р!

Так, сам датчик работает, проверял я его... всё ОК... Там ведь, по идее, обычная кнопка - ВКЛ/ВЫКЛ, что в кнопке может сдохнуть?

Может в коробке что-то не так... что-то ведь на датчик там давит?... Может это "что-то" поломалось?...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если через раз. Т.е. Дал заднюю...., сзади темно :icon_eek А вот несколько раз пошуровал, туды-сюды.....есть контакт,....светит. На юге заметил, что сия оказия меня посетила.

А то придется парковаться по звуку :icon_lol

Неа, пробовал, сколько не "шуровал" всё одно - не светит...

Так и паркуюсь - по звуку... :icon_frown Иногда чаще на тормоза приходится жать, хоть немножко а подсвечивают сзади... А ещё, если жена рядом, она мне указывает куда руль крутить... :icon_cheesygrin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А если через раз. Т.е. Дал заднюю...., сзади темно :icon_eek А вот несколько раз пошуровал, туды-сюды.....есть контакт,....светит. На юге заметил, что сия оказия меня посетила.

А то придется парковаться по звуку :icon_lol

Неа, пробовал, сколько не "шуровал" всё одно - не светит...

Так и паркуюсь - по звуку... :icon_frown Иногда чаще на тормоза приходится жать, хоть немножко а подсвечивают сзади... А ещё, если жена рядом, она мне указывает куда руль крутить... :icon_cheesygrin

Хоть это и не выход - но на время ремонта можно включать задние противотуманные фонари :icon_exclaim

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Придётся пальцем жать(шутка) :icon_mrgreen

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хоть это и не выход - но на время ремонта можно включать задние противотуманные фонари :icon_exclaim

Увы, нет у меня их... Хотя, может и есть, вот только не включаются они у меня, на приборной панели кнопка включения противотуманных фонарей заблокирована, рисунок на ней есть а нажать кнопку нельзя... Чтобы быть точнее сегодня посмотрю что там к чему...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Придётся пальцем жать(шутка) :icon_mrgreen

:icon_biggrin У меня, кстати была такая мысль... В салон тумблер поставить на время... Но это ведь не выход...

Предётся в сервис машину гнать, блин из-за одного датчика... :icon_cry

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Конструкцию расказывать не буду, скажу просто включает его рычаг, когда ты тыкаешь его на задний ход! Поломаться там ни чего не могло! Вроде так, как мне объесняли!

Ищи может где провод сгнил! А пока пользуйся аварийкой!

А как ты его проверял! :icon_cool

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

однозначно проблема состоит в датчике заднего хода! Он находится на каробке! Поменяй и всё будет в поряде!

У меня так же было! Цена вопроса 200р!

Так, сам датчик работает, проверял я его... всё ОК... Там ведь, по идее, обычная кнопка - ВКЛ/ВЫКЛ, что в кнопке может сдохнуть?

Может в коробке что-то не так... что-то ведь на датчик там давит?... Может это "что-то" поломалось?...

В том то весь и фокус, что умирающий датчик работает в предельно нажатом или более половины отжатом, а новый срабатывает сразу...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такая же проблема но на Эспере... Датчик меняли - толку 0.... предохранители впоряде.... в чем может быть дела?... может сгнил жгут проводки?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такая же проблема но на Эспере... Датчик меняли - толку 0.... предохранители впоряде.... в чем может быть дела?... может сгнил жгут проводки?

Сам датчик легко проверить тестером или лампочкой...а уж остальное по ситуации..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Придётся пальцем жать(шутка) :icon_mrgreen

:icon_biggrin У меня, кстати была такая мысль... В салон тумблер поставить на время... Но это ведь не выход...

Предётся в сервис машину гнать, блин из-за одного датчика... :icon_cry

Почему из за одного? У тебя еще и задние противотуманки не работают :icon_neutral А вообще в наших сервисах любой ремонт за Ваши деньги, так что были бы деньги , а что отремонтировать всегда найдется :icon_lol

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как ты его проверял! :icon_cool

Как проверял, обычно, выкрутил датчик включил - фонари зажглись, выключил - погасли...

Так что и с датчиком и с проводкой всё впорядке...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Придётся пальцем жать(шутка) :icon_mrgreen

:icon_biggrin У меня, кстати была такая мысль... В салон тумблер поставить на время... Но это ведь не выход...

Предётся в сервис машину гнать, блин из-за одного датчика... :icon_cry

Почему из за одного? У тебя еще и задние противотуманки не работают :icon_neutral А вообще в наших сервисах любой ремонт за Ваши деньги, так что были бы деньги , а что отремонтировать всегда найдется :icon_lol

Не факт что они у меня не работают... Я просто не знаю работают они или нет... Кстати, как это выяснить?... Я, просто, недавно за рулём и ещё до конца машину не изучил... А по поводу заблокированной кнопки, я думал что этой кнопкой включаются передние противотуманные фонари... хотя знаю что эти фонари конструктивно находятся сзади... :icon_confused

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А по поводу заблокированной кнопки, я думал что этой кнопкой включаются передние противотуманные фонари... хотя знаю что эти фонари конструктивно находятся сзади... :icon_confused

Сам то понял что сказал? Вообще то на кнопках нарисовано что они включают :icon_lol перед или зад противотуманки :icon_exclaim

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А по поводу заблокированной кнопки, я думал что этой кнопкой включаются передние противотуманные фонари... хотя знаю что эти фонари конструктивно находятся сзади... :icon_confused

Сам то понял что сказал? Вообще то на кнопках нарисовано что они включают :icon_lol перед или зад противотуманки :icon_exclaim

Я? конечно понял... Я раньше думал что противотуманные находятся впереди... А когда учился в автошколе и у меня были практические занятия (вождение), во время ознакомления с машиной (9-ка) мне инструктор и сказал что конструктивно, противотуманный(е) фонарь(и) расположены сзади, а то что находится спереди это самовольное подключение не предусмотренные конструкцией авто... Вот.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я? конечно понял... Я раньше думал что противотуманные находятся впереди... А когда учился в автошколе и у меня были практические занятия (вождение), во время ознакомления с машиной (9-ка) мне инструктор и сказал что конструктивно, противотуманный(е) фонарь(и) расположены сзади, а то что находится спереди это самовольное подключение не предусмотренные конструкцией авто... Вот.

Издеваешься да? Ну да ладно, останется на твоей совести :icon_lol , противотуманные фонари ставятся спереди и сзади для усиления светового потока габаритных огней автотранспортного средства в условиях тумана. => Включать их нужно только в туман (особенно задние) иниче остальные водители будут иметь дискомфорт гляда на твой пепелац (особенно сзади). Хотя в этом имеется плюс - мало кто сможет в темное время суток висеть на заднице => уменьшается риск получить в зад :icon_lol наверное :icon_cheesygrin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

уменьшается риск получить в зад :icon_lol наверное :icon_cheesygrin

но зато увеличивается шанс получить по глазам дальним светом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У тебя включались фонари или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У тебя включались фонари или нет?

Заднего хода - ДА включались, сейчас не включаются...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас