Immy

Глючит стрелка уровня топлива на Nexia

8 сообщений в этой теме

В общем ситуевина такая - при полном баке стрелка, как ей и положено онный полный бак и показывает. А вот гдето километров после 130 пробега стрелка показывает уже полбака, а после 160 ложится в ноль не подавая признаков жизни.

Проверил контакты на датчике в бензобаке, зачистил на нем землю - не помогло.

Что это, глючит сам датчик? Или может еще что? Ни у кого такой траблы не было?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера произошла точно такая же феня, до половины бака все показывало, потом во время движения обратил внимание, что упала на ноль, контакты на датчике пока не трогал. Буду завтра смотреть!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была точно такая же вещь-сначала были такие симптомы, а потом стрелка вообще показывать перестала, упала на ноль. Оказалось, что один из проводков, идущих к датчику, просто порвался (они там под брюхом не защищены вообще никак от дороги).

Но если дело не в проводках-я бы грешил на сам датчик...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было такое и у меня и у приятеля, лечится довольно просто: заезжаешь на яму, лезешь вниз с кусочком наждачки и около бака видишь проводочки, правильно сказали - там один совсем не защищен от грязи дорожной, вот его и надо подчистить, делаю регулярно при проведении ТО (все равно ведь в яме:). Видать там контакт и так хреновый был, а тут еще дожди начались, влажность большая, вот он (контакт) наверное и обиделся на дорожные условия и сбег :icon_cheesygrin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Было такое и у меня и у приятеля, лечится довольно просто: заезжаешь на яму, лезешь вниз с кусочком наждачки и около бака видишь проводочки, правильно сказали - там один совсем не защищен от грязи дорожной, вот его и надо подчистить, делаю регулярно при проведении ТО (все равно ведь в яме:). Видать там контакт и так хреновый был, а тут еще дожди начались, влажность большая, вот он (контакт) наверное и обиделся на дорожные условия и сбег :icon_cheesygrin

:) в моем случае это не помогло. Похоже всетаки датчик.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

+1 такая же фигня происходит. Сейчас вроде исправилось само собой

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

полный бак-стрелка показывала 2/3, потом 1/3, щас почти ничего не показывает. во время движения, иногда начинает двигаться...

думаю контакт/неконтакт, в выходные залезу, посмотрю...

кто-нибуть датчик вытаскивал на еспере? поделитесь!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сдается мне, что масса не контачит, окислена клемма, без ямы зачистить не смог, стрелка плавает!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас