AreKs

Упала вентиляция в салоне!!! HELP!!!!

18 сообщений в этой теме

ЛЮДИ!!!!! Помогите, кто чем может!!!! Перестало дуть в салон... То есть иногда обдув включается, но в основном молчит... Регулятор скорости вентилятора ставил во все положения... Результат- ноль... Включал зажигание на неработающем двигателе, ставил этот регулятор во все положения- в салоне тишина и жара... Не обдувает... При включении рециркуляции уровень шума немного повышается, но, мягко говоря, не дотягивает до того, что был раньше при включенной рециркуляции... Что может быть? Не знаю, есть ли зависимость, но вентилятор радиатора работает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего проблема в вентиляторе отпителя (обдува). Если работает через раз, то может где-то пропадает контакт. Если вообще молчит, то посмотри предохранитель, реле.

http://www.avtoban-motors.ru/experience/da...woo/power.shtml

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а при езде дует?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а при езде дует?

Дык вот как раз при езде и дует, правда очень редко... Сегодня ездил часа два, а дуло от силы минут 5 :cry:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если вентилятор, то начни разбираться с предохранителей.

А лезть в блок управления и тем более в сам вентилятор - дело не благодарное, предоставь спецам.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если вентилятор, то начни разбираться с предохранителей.

А лезть в блок управления и тем более в сам вентилятор - дело не благодарное, предоставь спецам.

Насчёт предохранителей- первым делом влез... Все живы... По-ходу реально придётся ехать в КарДоктор... :cry:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может дело в засоре(пух, листья и тд)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может дело в засоре(пух, листья и тд)

Очень хочется в это верить... А кстати, ни кто не знает, как к этому моторчику подлезть? Где он там под капотом находится? И откуда удобнее лезть- сверху или нужна яма?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может дело в засоре(пух, листья и тд)

Очень хочется в это верить... А кстати, ни кто не знает, как к этому моторчику подлезть? Где он там под капотом находится? И откуда удобнее лезть- сверху или нужна яма?

Причем здесь моторчик если при езде не дует! Наверняка засорился воздухозаборник или каналы...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Причем здесь моторчик если при езде не дует! Наверняка засорился воздухозаборник или каналы...

А где тады эти каналы с воздухозаборником находятся? Под машиной? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А где тады эти каналы с воздухозаборником находятся? Под машиной?  :)

Под капотом сверху.

Как можно забирать воздух для вентиляции из под машины?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Фсё... Спасибо всем!!! Оказалось всё банальнее некуда: разъединил я контакты, всё продул (в смысле контакты), подключил- РАБОТАЕТ!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Контакты чего? Куда лез?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Контакты чего? Куда лез?

Лез под капот, там, где вентилятор отопления находится... Там, короче, на этом вентиляторе разъём... Видимо питание подаёт, но не уверен... Короче я этот разъём разъединил, подул в него и соединил обратно... Результат- фсё работает как раньше...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Контакты чего? Куда лез?

Лез под капот, там, где вентилятор отопления находится... Там, короче, на этом вентиляторе разъём... Видимо питание подаёт, но не уверен... Короче я этот разъём разъединил, подул в него и соединил обратно... Результат- фсё работает как раньше...

У меня такое было, переткнёшь фишку и всё работает, НО не тут то было - оказывается стёрлись щетки вентеллятора, когда за провод дергаешь контакт появляется а потом ВСЁ нету.

Щеток в продаже нет!!! купил незнаю от чего похожие по форме но больше по размеру, опточил, поставил, первую неделю выл, притирался, а щас всё в норме!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же проблема.

Перестал дуть.

Есть подозрение что окислились контакты в блоке предохранителей, тк Blower Pump предохранитель там расплавлен(пластик, а не нить). Поменял предохранитель, пока молчит.

Причём предохранитель цел, но пластик потёк от перегрева.

По какой причине может так перегреваться предохранитель(я понимаю что возрастание тока, но кроме увеличения нагрузки причин не вижу).

Перебрать Моторчик, или на линии с вентилятором весит ещё какое то электрооборудование?

Кстати : Очень давно не видел как вращается пропеллер охлаждения. Он включается только по датчику температуры, или есть режим low в котором он крутится постоянно?(gl кондея нет)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вентилятор охлаждения влючается только, когда темп-ра достигнет определенного уровня.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Greg спасибо.

Те фича, когда вентилятор включается на малых оборотах вместе с компрессором кондея в GL убрана совсем(логично, нет кондея-нет режима)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас