NickPV

Впервые не завелась сразу!

8 сообщений в этой теме

Не ездил 3 дня, вчера (в воскресенье) завожу - стартер крутит, но не схватывает. Со второй попытки то же самое. Газ, сцепу в пол, завелась сразу.

В общем, симптом, как при залитых свечах. Вот тока откуда ему взяцца-то - после 3 дней стояния?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так после 3 дней стояния очень вероятно появление конденсата, пока ты его не прокачал вот не заводилась ИМХО.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Так после 3 дней стояния очень вероятно появление конденсата, пока ты его не прокачал вот не заводилась ИМХО.

Но, бывали случаи, когда она у меня и неделю стояла - а потом без проблем заводилась. Напряжение в норме, диагностика грит, что ошибок нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не ездил 3 дня, вчера (в воскресенье) завожу - стартер крутит, но не схватывает. Со второй попытки то же самое. Газ, сцепу в пол, завелась сразу.

В общем, симптом, как при залитых свечах. Вот тока откуда ему взяцца-то - после 3 дней стояния?

а в баке было много бенза?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как ты начал заводить? Воткнул ключ, и сразу стартер?

Просто я, если машина долго стоит, втыкаю ключ, и пока не продинькает, и моторчик бензонасоса не замолкнет, стартер не кручу... Инача - действительно, можно прокручивать и ноль схваток...

Еще вопрос, не на уклоне ли стояла машина все это время?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А как ты начал заводить? Воткнул ключ, и сразу стартер?

...

Андрюх! если, например, в пт заправил полный бак, проехал 5 км и оставил авто на выходные, а в пн. утром, "воткнул ключ, и сразу стартер" - с пол тычка заводится!.. :lol2: плавали, знаем... :tease:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В баке литров 20, стояла ровно, завожу всегда так:

зажигание, щелчок реле б/н (примерно, на 3-м бипе), сцепу в пол и кручу стартер - уж грамотнее некуда.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня сегодня не завелась :) чихала, пердела и никак. после включения вебасто, кое как со второй попытки завелась. подсказывают что надо менять свечи (машину как купил ничего с не делал и не менял). думаю еще что конденсат, т.к. имею дурацкую привычку - бак всегда почти пустой.

пс: ночью было -7, -10.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас