Ex-student

Что-то с коробкой?

11 сообщений в этой теме

Началось дня два назад. При снижении скорости перед ж.д. путями пришлось скинуть скорость. На третьей подкатываю к путям снижаю скорость до 7-3 км/ч, выжимаю сцепление и переключаюсь с третьей на первую. Вдруг! из коробки раздается такой хруст, как будто я включил передачу без сцепления... Звуки повторяются даже когда в быстром порядке на светофоре выжимаешь сцепление и вкл. первую передачу. Когда делаешь интервал между выжимом и включением, то вроде нормально.

Что это такое, подскажите кто знает? синхроницаторам хана или регулировкой корбки можно что-то исправить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А сцепа не ведет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А сцепа не ведет?

Ты знаешь, нет! со сцеплением порядок

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

бывает такое... наверно синхра подтормаживает!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может и не по теме я, но всё же , похоже на ненормальную работу сцепления(выжимной,диск,корзина,трос). А КАК В НЕКСИИ ТРОС СЦЕПЛЕНИЯ ПОМЕНЯТЬ САМОМУ? МОЖЕТ ЕСТЬ ССЫЛОЧКА КАКАЯ ИЛИ ЛИЧНЫЙ ОПЫТ?( в фордах дело 5 минут)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а разве там трос?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а разве там трос?

Трос тоже встречается...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ясно...просто у меня начало скрипеть педаль сцепления...полез посмотреть, думал трос начал перетирать,а оказалось нет его там)))

Приму к сведению, что встречаються и с тросом)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В продолжение темы!

Нексия новая, пробег 2800, 16V, практически с новья замечаю шум в выжимном при запуске двигателя . Выжимаешь сцепление шум пропадает, после прогрева через 3-5 мин. все ОК. Уровень масла в коробке пока не проверил, даже забыл это сделать на ТО-1. Буду признателен если кто нибудь что-то подскажет, может так и должно быть, т.к. шум в принцепе не сильно режет слух, однако не приятно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В продолжение темы!

Нексия новая, пробег 2800, 16V, практически с новья замечаю шум в  выжимном при запуске двигателя . Выжимаешь сцепление шум пропадает, после прогрева через 3-5 мин. все ОК. Уровень масла в коробке пока не проверил, даже забыл это сделать на ТО-1. Буду признателен если кто нибудь что-то подскажет, может так и должно быть, т.к. шум в принцепе не сильно режет слух, однако не приятно.

она ж гарантийная - езжай на сервис и не парься, пускай копаются!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ясно...просто у меня начало  скрипеть педаль сцепления...полез посмотреть, думал трос начал перетирать,а оказалось нет его там)))

Приму к сведению, что встречаються и с тросом)

У меня такая же история с педалью сцепления (скрипит), кто знает как от этого избавится?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас