Гость Genius

Нет зажигания и не открываются форсунки

8 сообщений в этой теме

Делался капитальный ремонт двигателя своими силами. Естественно вся электрика отключалась. Собрали машинку, ключ на старт - бензонасос включился, давление создал, стартёр - крутит только в путь, масло прокачалось, лампа давления масла гаснет после недолгой работы стартёра. Но, двигатель даже не пытается заводиться. Выкрученная свеча оказалась абсолютно сухой, и форсунки не щёлкают, а давление в рампе есть. Выкрученная свеча искрить наотрез отказалась, даже включённая до трамблёра, т.е. сразу к катушке зажигания.

У кого есть идеи?

Заранее благодарю за дельные советы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменяй свечи :ok: раз не искрят

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проверь есть ли (+) На форсунках! И датчик коленвала!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменяй свечи :bye: раз не искрят

Свечи новые, и дело явно не в них. Форсунки тоже не работают, тоже кстати недавно поменяны, рабочие 100%.

Проверь есть ли (+) На форсунках! И датчик коленвала!

На SOHC нексии такого датчика нету. "+" на форсунках гляну...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

значит дело в электрике....проводках

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Наверно гдето какую нибудь массу потеряли

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Делался капитальный ремонт двигателя своими силами. Естественно вся электрика отключалась. Собрали машинку, ключ на старт - бензонасос включился, давление создал, стартёр - крутит только в путь, масло прокачалось, лампа давления масла гаснет после недолгой работы стартёра. Но, двигатель даже не пытается заводиться. Выкрученная свеча оказалась абсолютно сухой, и форсунки не щёлкают, а давление в рампе есть. Выкрученная свеча искрить наотрез отказалась, даже включённая до трамблёра, т.е. сразу к катушке зажигания.

У кого есть идеи?

Заранее благодарю за дельные советы.

может ЭБУ код ошибки какой выдаст ?!

все признаки того, что нет сигнала от основного устройства - модуль зажигания/индукционная катушка

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1. Проверить подключение двух проводов массы справа на головке блока цилиндров (должны быть прикручены болтом М8)

2. Проверить двухконтактную фишку под резонатором воздушного фильтра с правой стороны моторного щита.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас