Maximas

Что с оборотами?

16 сообщений в этой теме

НАчались проблемы вчера вечером.Еду значит и тут фигаг обороты поскачили до 3000 и потом опять упали резко до двух тысяч(ездил я).Сегодня утром отец поехал куда то приезжает и говорит что машина то у меня глохнет и обороты скачат.У него заглохла она раза три.Пошли смотреть сняли свечи почистили.Но все равно такая проблема.Что это из-за чего??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

процентов 80% (дросельная заслонка, датчик холостого хода)....

снимаешь резиновый патрубок и прыскаешь туда аерозолью для очищения карбюраторов....обычно помогает..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Что то совсем плохо машина стала себя чуствовать.Вчера вечером еде начала дергаться на 60км/ч.И ревки такие заметные.

До этого когда прыгали обороты были свечи.Они были все черные с хорошим нагаром.Все сделал один вечер выйхал до ехал до магазина все нормально, обратно вообще разгоняется рывками и рывки такие заметные.ЧТо делать даже не знаю.Может вы поможете??Что это может быть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

До этого когда прыгали обороты были свечи.

точно не свечи! похоже на срач в топливной и загаженые датчики....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лично у меня такое было когда клапан холостово хода накрылся ( точнее захорился), попробуй почистить! Ну или новый купи!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Скорее всего датчик воздуха и заодно почисть заслонку и клапан ХХ. Хуже не будет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

это датчик положения дроссельной заслонки! ДПДЗ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В общем постояла два дня не кто не ездил.Сегодня завелась сразу.Что удивительно аккумулятор оченьстарый(новый куплен но этот решил до последнего добить).Все нормально поездил.Только изредка она на светофорах обороты поднимает до 1500.Вот еще вечером проеду там и посмотрю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

естественно ЭБУ не дает заглохнуть двиглу, что делать? написано выше....и батарею поменяй, зачем насиловать всю электрику?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня такая фигня (сёдня заметил): на 1-й передачи если не трогать педали машинка едет в горку при небольшом уклоне :lol2:

Тахометра нет. последний месяц расход ощутимо вырос (~10,5 л, раньше при такой езде и траффике было 9). Подскажите плз, где отрыть собачку? :ok:

Думается, какой-то датчик подвирает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня такая фигня (сёдня заметил): на 1-й передачи если не трогать педали машинка едет в горку при небольшом уклоне :lol2:

Тахометра нет. последний месяц расход ощутимо вырос (~10,5 л, раньше при такой езде и траффике было 9). Подскажите плз, где отрыть собачку? :ok:

Думается, какой-то датчик подвирает...

ДПДЗ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

С моим генераторомто((( Был бы нормальный генератор и этот бы аккумулятор долго работал бы еще.Но генератор.НАйти бы ге нибудь не нужный Б\У и восстановит.Но его не у кого нет.ДА и живу в Рязани(у нас не где не найти)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну бери с получки новый генератор, чем так мучится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же ерунда. причин может быть много. лучше провести диагностику неполадки. лично у меня накрылся датчик СО.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня такая фигня (сёдня заметил): на 1-й передачи если не трогать педали машинка едет в горку при небольшом уклоне :help:

Тахометра нет. последний месяц расход ощутимо вырос (~10,5 л, раньше при такой езде и траффике было 9). Подскажите плз, где отрыть собачку? :shok:

Думается, какой-то датчик подвирает...

ДПДЗ
Как вариант...

А может ли быть такое из-за некорректной работы датчика скорости??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А у меня такая фигня (сёдня заметил): на 1-й передачи если не трогать педали машинка едет в горку при небольшом уклоне :tease:

Тахометра нет. последний месяц расход ощутимо вырос (~10,5 л, раньше при такой езде и траффике было 9). Подскажите плз, где отрыть собачку? :wohow:

Думается, какой-то датчик подвирает...

ДПДЗ
Как вариант...

А может ли быть такое из-за некорректной работы датчика скорости??

нет, если клапан холостого хода, то, оботы падали бы и она глохла, а тут именно ДПДЗ, это их глюк, но при приличном пробеге

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас