Izmajl

Помогите!

4 сообщения в этой теме

Подскажите, пожалуйста! приехали на стоянку, заглушили машину, завели, чтобы отъехать, заглушили. Опять хотели завести, а кроме щелчка втягивающего реле больше ничего не произошло!!! И напряжение в лампочках не ументшается???? Может кто подскажет каким может быть диагноз???? :wallbash:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для начала проверьте флажковые предохранители в блоке, который находится слева внизу относительно руля. Возможно один из них сгорел. У меня как то было такое. Тоже не заводилась при заряженном аккумуляторе.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите, пожалуйста! приехали на стоянку, заглушили машину, завели, чтобы отъехать, заглушили. Опять хотели завести, а кроме щелчка втягивающего реле больше ничего не произошло!!! И напряжение в лампочках не ументшается???? Может кто подскажет каким может быть диагноз???? :bye:

на втягивающим откручиваем гайку , снимаем провода и хорошо зачищаем ихнюю клемку , потом их одеваем , закручиваем гайкой и наслаждаемся ездой :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ага, таже хрень была!!! Думал либо втягивающее, либо стартер, хорошо не отдал мастерам, сам полез...

Оказалось провод от втягивающего к стартеру заржавел и вдобавок гайка была чуть откручена, в резултате искра не пробивала. Льешь вд, открчиваешь, берешь наждачку зачищаешь и закручиваешь обратно, дел на 20 минут....

Проверить стартер можно включив зажигание и повернув ключ, другой малый берет ключ и сует к втягивающему, кажется и замыка контакт, если завелась, то стартер в норме...

Удачи!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас