СОСОК

Нужна помощь. Питание Магнитолы

5 сообщений в этой теме

Поменял магнитолу. Поставил JVC 909, так вот такая проблема: если выключить питание, то есть вынуть ключ, то сбиваются все настройки, часы и тд. Магнитола подключена через фишку. Как быть ? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У каждой магнитолы в фишке есть 2 провода питпния - желтый и красный. Желтый - это постоянное питание, а красый должен идти с замка зажигания. Обычно красный пихают на желтый чтобы она все врнмя работала. У тебя судяпо всему наоборот. Просто перекиь желтый провод на постоянку. сли нет провода постояного тока, то возьми его с замка зажигания - это толстый красный провод.

Изображение

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая ж фигня с ALPINE 9827, я не стал заморачиваться и протянул проводочек напрямую от АКБ (не забыв при этом про предохранитель)!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поменял провода, желтый и красный, всё заработало :))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну так по другому и немогло быть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас