JSlider

Машина тупит

107 сообщений в этой теме

залил в бак гавно. больше 3 тыщ нетянет а начинает аж тормозить. дергаеться вся. спасил бензин залил 95тый. непомогло. свечи кирпичного цвета. Вопрос: Поменять свечи просто или я попал на промывку?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По-хорошему, если уверен, что дело точно не, к примеру, в ВВ проводах, а в том, что у тебя плавает в баке, тогда ты попал на промывку... Свечи протереть надо будет по-любому. Если не промоешь и не заменишь бензофильтры-остатки этого самого Г останутся в системе, что не есть очень гуд... :icon_neutral

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вообщем попробовал совет нексивика про прочистку со спреем для прочистки карбов. и заменой свечей. вроде помогло. посмотрим надолго ли )

Stalker_001, спасибо за совет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вообщем попробовал совет нексивика про прочистку со спреем для прочистки карбов. и заменой свечей. вроде помогло. посмотрим надолго ли )

Stalker_001, спасибо за совет

Да не за что! Тока г...но из бака с помощью спрея все равно никуда не денется, даже если чистейшим 98-м будешь заливать - рано или поздно все пойдет в систему...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем чуть помогло а потом опять таже лажа. Сегодня промыл форсунки ультразвуком заменил бензофильтр и воздушник. Таже хрень. ВВ провода новые поставил. всеравно. поездить нормально 3 минуты и опять с 2500 тяга пропадает.. а дальше еще хуже вообще не едит ток дергаеться... может кто знает в чем дело.. народ... я уже офигел деньги тратить и все безтолку.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем чуть помогло а потом опять таже лажа. Сегодня промыл форсунки ультразвуком заменил бензофильтр и воздушник. Таже хрень. ВВ провода новые поставил. всеравно. поездить нормально 3 минуты и опять с 2500 тяга пропадает.. а дальше еще хуже вообще не едит ток дергаеться... может кто знает в чем дело.. народ... я уже офигел деньги тратить и все безтолку.

== еще почисть(или смени) сеточку бензонасоса, если не поможет проверь саму работоспособность насоса.. он может памирать..

Ну и давление в бензосистеме проверить нужно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вообщем чуть помогло а потом опять таже лажа. Сегодня промыл форсунки ультразвуком заменил бензофильтр и воздушник. Таже хрень. ВВ провода новые поставил. всеравно. поездить нормально 3 минуты и опять с 2500 тяга пропадает.. а дальше еще хуже вообще не едит ток дергаеться... может кто знает в чем дело.. народ... я уже офигел деньги тратить и все безтолку.

Что-бы грешить на то, на что ты уже выкинул баблос, надо грешить

после хорошей диагностики. У моей знакомой, целый год, детонирует

двигун и на малых оборотах плохо тянет, плюс дребезг от дитанухи

по всему салону :icon_cry . Так вот в фирменных ОПЕЛЬЦЕНТРАХ, ей чего только не меняли. Денег срубили немерено. Подушки движка, что-то переваривали, лазили в ГРМ, промывали форсунку (моновпрыск).

Но никто не догадался, :icon_eek ЭЛЕМЕНТАРНО ПРОВЕРИТЬ КОМПРЕССИЮ :icon_eek . И дело оказалось в смещении меток ГРМа. От этого она и ездила на четырех горшках как на трех.

Короче, не сочтите за рекламу, но ОПЕЛЯ я гонял вот сюда

www.ale-motors.narod.ru, это мастер-частник, но остались

самые хорошие впечатления.

P.S. Еще уважаю паренька из КарДоктора (жаль имени не помню), у которого чиповался. :icon_cool

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

== еще почисть(или смени) сеточку бензонасоса, если не поможет проверь саму работоспособность насоса.. он может памирать..

Ну и давление в бензосистеме проверить нужно.

Присоединяюсь, но это практически последнее, что можно проверить

самому. :icon_cool Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Зажигание не проверял?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А когда на педаль аселератора нажимаешь в движении до упора дергается ? Если да и такое ощущение появляется когда машина в движении, то скорее всего датчик хола. А вообще мне нравится сервис на можайке 25, мастера классные и все четко и быстро определяют. Так что пробуй.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Почитай мою тему на форуме ДОКТОРОВ (таже проблема была):

http://forum.cardoctor.ru/viewtopic.php?t=497

Оказался датчик хола!!!! :icon_lol

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я так и не понял, сейчас на эспере такая же ситуация... после поездки по городу машина откровенно тупит. Заказал сейчас свечи NGK и провода Beru, свечи вообщем-то есть уже, а вот провода обещают привезти в понедельник. Так в чем проблема там была и как исправилось? :icon_neutral

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я так и не понял, сейчас на эспере такая же ситуация... после поездки по городу машина откровенно тупит. Заказал сейчас свечи NGK и провода Beru, свечи вообщем-то есть уже, а вот провода обещают привезти в понедельник. Так в чем проблема там была и как исправилось? :icon_neutral

На ЭСПЕРЕ еще очень часто тупит датчик температуры в корпус термостата. И по жаре, по городу, в пробарях машина становится тупая.

ИМХО я меняю его каждый год, а посоветовал мне энто один, неплохо

разбирающийся в Опелевских двигунах паренек. Я разницу сразу заметил. Стоит, около 500 р. :icon_cool

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та вроде термостат открывается нормально, работает тоже нормально. С этим проблем не наблюдалось. :icon_confused

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та вроде термостат открывается нормально, работает тоже нормально. С этим проблем не наблюдалось. :icon_confused

Да не в термостате дело. Сигнал с него на ЭБУ же идет. Соответсвенно

и на впрыск влияет. ИМХО У меня конкретно с новым датчиком тянет лучше. Термостат он тебе рано или поздно все равно откроет и вентиль включит. Тока вот с какой разницей температуры ох. жидкости. На старом у меня стрелка поднималась до одного деления

перед кр.зоной и тогда врубался вентиль т.е. получалось запаздывал.

Двигун вообще когда горячий-тупой. И хрен знает какой идет впрыск

при таком раскладе. Ставлю новый-охренительно. Стрела в середине-

заработал красавчег. Тяга изменилась. Опять же ИМХО. Говрят, что эти датчики вообще не долгоиграющие. :icon_cool

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

машина на нажатие педали газа реагирует падением тяги вообще. причем если сразу выжать сцепление даже на нейтрали обороты неподнимаются а падают до хх. газ отпускаю чуть подожду врубаю передачу чуть казаюсь газа, машина еле поехала. детонация в глушаке. потом опять тупня. причем это не сразу а после 10-15 минут нормальной езды. щас все хуже и хуже. ездить стало невозможно :) думаю может действительно датчик холла.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

машина на нажатие педали газа реагирует падением тяги вообще. причем если сразу выжать сцепление даже на нейтрали обороты неподнимаются а падают до хх. газ отпускаю чуть подожду врубаю передачу чуть казаюсь газа, машина еле поехала. детонация в глушаке. потом опять тупня. причем это не сразу а после 10-15 минут нормальной езды. щас все хуже и хуже. ездить стало невозможно :) думаю может действительно датчик холла.

Или ВВ-провода паленые поставил или какой-либо клапан(ы) не в порядке, что значительно хуже... Измерь компрессию.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а сколько у есперки по паспорту компрессия должна быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а сколько у есперки по паспорту компрессия должна быть?

Да у всех, наверное, в районе 10-12. Главное, чтобы резкого перепада не было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня почти схожая проблемма!

Когда еду на 5 120-130 км. 3-4 обарота, то сначала начинает тупит и обароты с скорастью падают, а потом глохнет ваще, затем попробывал на 4 перейти на 100 км, вроде не заглохла, довел опять до 110 переключил на 5 опять тупить начинала. Может подскажите в чем дело, а?! :icon_neutral

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такое было,Ю когда случайно поставил слишком позднее зажигание, до 4 передачи вообще дойти не мог

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня почти схожая проблемма!

Когда еду на 5 120-130 км. 3-4 обарота, то сначала начинает тупит и обароты с скорастью падают, а потом глохнет ваще, затем попробывал на 4 перейти на 100 км, вроде не заглохла, довел опять до 110 переключил на 5 опять тупить начинала. Может подскажите в чем дело, а?! :icon_neutral

Может проверить давление бензонасоса?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может быть дело в стартере?!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а сколько у есперки по паспорту компрессия должна быть?

Да у всех, наверное, в районе 10-12. Главное, чтобы резкого перепада не было.

У меня в трех 11,8 и в первом 11,6.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а сколько у есперки по паспорту компрессия должна быть?

Да у всех, наверное, в районе 10-12. Главное, чтобы резкого перепада не было.

У меня в трех 11,8 и в первом 11,6.

Значит проблема не в цилиндрах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас