Перейти к публикации
Azzidum

Прыгают обороты и глохнет на ХХоду Espero

Рекомендованные сообщения

Чтобы не плодить темы, напишу тут. Столкнулся с аналогичной проблемой, правда на Нексии. На холостом ходу начинают скакать обороты и машина глохнет. Причём проявляется это периодами. Побывал в 3! сервисах, включая кардоктор. В кардокторе был в прошедшую субботу. Когда забирал было всё нормально. Спустя несколько часов обороты опять запрыгали. Причём, поменял всё, что менял на своём авто автор этого поста. Даже не знаю что делать. :(

У меня на Эспере такая же беда, но такое происходит когда машина нагретая, в пробке потыркаешся. Почистил дросельную заслонку, удовольствий от плавного вождения, хватило лишь на неделю! Еще глохнет, когда на 1 передаче по пробке ташишся и начинаешь притормаживать до полной остановки с выжатым сцеплением, обороты начинают скакать до 500, а то и ваще умирает!!!

У нас на работе была такая беда, правда автомобиль был ОМЕГА-Б 2л. Ковырялись долго, на подтык поменяли чуть ли не всю топливную систему с датчиками не считая компьютерной диагностики, а причина оказалась простой. Сняли топливную рамку вместе с форсунками, сняли форсунки, промыли и продули рамку. Там вылилось очень много г....на и всё стало О. К.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да и форсунки промывали и провода перепаивали и датчики меняли и ещё много чего. Забираю с сервиса, несколько часов езды и где нибудь притормозишь или на светофоре встанешь и всё, начинается пляска оборотов и машинка глохнет. Но проявляестя это не постоянно. Т.е. можно завестись нормально, проехать какое то время тоже нормально, затем такая беда.

И на сервисы грешить особо не зачто. Когда забираю машину, всё нормально. Вобщем полный пипец.

Если удастся решить проблему, то обязательно напишу о причине.

проверь давление выдающее бензонасосом в холодном и прогретом состоянии.. я вот подозреваю, что он у тебя дурит.. как нагреется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чтобы не плодить темы, напишу тут. Столкнулся с аналогичной проблемой, правда на Нексии. На холостом ходу начинают скакать обороты и машина глохнет. Причём проявляется это периодами. Побывал в 3! сервисах, включая кардоктор. В кардокторе был в прошедшую субботу. Когда забирал было всё нормально. Спустя несколько часов обороты опять запрыгали. Причём, поменял всё, что менял на своём авто автор этого поста. Даже не знаю что делать. :ok:

У меня на Эспере такая же беда, но такое происходит когда машина нагретая, в пробке потыркаешся. Почистил дросельную заслонку, удовольствий от плавного вождения, хватило лишь на неделю! Еще глохнет, когда на 1 передаче по пробке ташишся и начинаешь притормаживать до полной остановки с выжатым сцеплением, обороты начинают скакать до 500, а то и ваще умирает!!!

У нас на работе была такая беда, правда автомобиль был ОМЕГА-Б 2л. Ковырялись долго, на подтык поменяли чуть ли не всю топливную систему с датчиками не считая компьютерной диагностики, а причина оказалась простой. Сняли топливную рамку вместе с форсунками, сняли форсунки, промыли и продули рамку. Там вылилось очень много г....на и всё стало О. К.

Да и форсунки промывали и провода перепаивали и датчики меняли и ещё много чего. Забираю с сервиса, несколько часов езды и где нибудь притормозишь или на светофоре встанешь и всё, начинается пляска оборотов и машинка глохнет. Но проявляестя это не постоянно. Т.е. можно завестись нормально, проехать какое то время тоже нормально, затем такая беда.

И на сервисы грешить особо не зачто. Когда забираю машину, всё нормально. Вобщем полный пипец.

Если удастся решить проблему, то обязательно напишу о причине.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чтобы не плодить темы, напишу тут. Столкнулся с аналогичной проблемой, правда на Нексии. На холостом ходу начинают скакать обороты и машина глохнет. Причём проявляется это периодами. Побывал в 3! сервисах, включая кардоктор. В кардокторе был в прошедшую субботу. Когда забирал было всё нормально. Спустя несколько часов обороты опять запрыгали. Причём, поменял всё, что менял на своём авто автор этого поста. Даже не знаю что делать. :ok:

У меня на Эспере такая же беда, но такое происходит когда машина нагретая, в пробке потыркаешся. Почистил дросельную заслонку, удовольствий от плавного вождения, хватило лишь на неделю! Еще глохнет, когда на 1 передаче по пробке ташишся и начинаешь притормаживать до полной остановки с выжатым сцеплением, обороты начинают скакать до 500, а то и ваще умирает!!!

У нас на работе была такая беда, правда автомобиль был ОМЕГА-Б 2л. Ковырялись долго, на подтык поменяли чуть ли не всю топливную систему с датчиками не считая компьютерной диагностики, а причина оказалась простой. Сняли топливную рамку вместе с форсунками, сняли форсунки, промыли и продули рамку. Там вылилось очень много г....на и всё стало О. К.

Да и форсунки промывали и провода перепаивали и датчики меняли и ещё много чего. Забираю с сервиса, несколько часов езды и где нибудь притормозишь или на светофоре встанешь и всё, начинается пляска оборотов и машинка глохнет. Но проявляестя это не постоянно. Т.е. можно завестись нормально, проехать какое то время тоже нормально, затем такая беда.

И на сервисы грешить особо не зачто. Когда забираю машину, всё нормально. Вобщем полный пипец.

Если удастся решить проблему, то обязательно напишу о причине.

Парни, такая тема, может зря мы все грешим на топливную систему и на форсунки. Сегодня узнал у авторитетных парней, что была такая тема: пробивала катушка от обмотки на сердечник. В темноте можно это увидеть, пробегают маленькие искорки на катушке. И ещё бывает дурит масса от мозгов на двигатель: три тонких проводка прикручены к ГБЦ.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же хрень, но у меня стоит газ. Так вот на газу работает нормально, а на бензине глючит. Но если, скинуть клему с аккумулятора, начинает работать нормально, но опять же недолго.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

"Такая же хрень, но у меня стоит газ. Так вот на газу работает нормально, а на бензине глючит. Но если, скинуть клему с аккумулятора, начинает работать нормально, но опять же недолго."

Аналагична было , на газу нормально , на бензе плавал ХХ - помыл форсунки, выставили УОЗ и СО теперь с фишкой на 95 бенз (тк на газу ежу) - стрелка на ХХ стоит как влитая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Вобщем проблема решилась положительно.

Если кому то ещё интересно, докладываю. Правда хочу сделать небольшое лирическое отступление.

Напомню суть проблемы. На нексии, при холостом ходе, начинали прыгать обороты и машина глохла. Проявляться это стало вначале эпизодически и в последнее время преобрело критический характер. Передвигаться в условиях города стало абсолютно невозможно. Неделю назад, записался в Кардоктор. Приехал к докторам и как назло, во время визита, данная проблема не проявлялась. Диагностика показала, что всё работает нормально. Уехав из сервиса, проблема появила сепя по полной.

Вспомнил, что недалеко от дома есть специализированный сервис. Заехав туда и озвучив проблему, был встречен очень радушно и получил предложение по устранению данной бяки. Ввиду того, что приехал без предварительной договорённости, мне предложили записаться на какой либо другой день. Вобщем записался на прошедшую субботу. Приехал к 09 утра. Ещё раз рассказал о своеё беде, на что получил заверение в том, что это дескать не проблема, решить её раз плюнуть. Я воспрял духом. Мастер притащил деушные компьютеры, продиагностировал всё, начал работу. Вобщем поочерёдно он менял на новые все (как я теперь думаю известные ему!) датчики. Всё указывало на то, что мои датчики все в исправном состоянии, так как замена на новые положительных результатов не давала. Через 3 (три!!!) часа работы мастер стал плакать, что у него мол мозги кипят от умственного напряжения. Он уже был готов проверить на машине мозги, причём для того, чтобы их проверить, собирался снять их с другой машины, хозяин которой пригнал машину на ремонт, а сам отлучился (!).

По прошествии 4 (четырёх) часов, ко мне подошёл администратор или директор и ....... вобщем мне указали на дверь!!!! Мотивация была следующая, дескать у них на машину отводится не более часа, а тут 4 ! . Мои слова о том, что я не прочь был уехать от них спустя 5 минут на исправленном авто, были встречены молчанием. Я считаю это показатель работы сервиса. Выгнать клиента на неисправном авто, это что то. Ещё с этим не разу не сталкивался. Ещё один показатель работы сервиса - в наличии заметил 4 подъёмника, а мастер был всего лишь один и молодой парень, котороый судя по поручаемой ему работе, делал первые шаги в этой профессии.

Вобщем если кому интересны координаты этого сервиса:

ТЦ "Леон Моторс" Рубцовская набережная д.3 стр. 17.

Когда уезжал, директор провожал меня словами, что рад будет видеть меня в числе своих постоянных клиентов. Каково?!!! Что ему ответил не дуду тут писать. Но наглость этого человека меня очень удивила.

Будучи изгнан, с нерешённой проблемой, решил позвонить в Кардоктор. Позвонил, ребята вошли в моё положение и предложили приехать тут же. Как добирался на неисправном авто из Сокольников на волгоградку опущу.

Ну, а теперь о решении самой проблемы. Заехал к докторам. Встретился с молодым человеком по имени Андрей. С ним собственно по телефону и общался. В этот раз я приехал с полностью проявившейся проблемой. И!!!!! Через 10 минут. Неисправность была устранена. Оказалось, вышел из строя датчик СО потенциометра. Такая небольшая фигулька, расположенная у корпуса воздушно фильтра.

Вот такая эпопея.

Спасибо всем откликнувшимся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Вобщем проблема решилась положительно.

Если кому то ещё интересно, докладываю. Правда хочу сделать небольшое лирическое отступление.

Напомню суть проблемы. На нексии, при холостом ходе, начинали прыгать обороты и машина глохла.

..................

И!!!!! Через 10 минут. Неисправность была устранена. Оказалось, вышел из строя датчик СО потенциометра. Такая небольшая фигулька, расположенная у корпуса воздушно фильтра.

Вот такая эпопея.

Спасибо всем откликнувшимся.

А к компьютеру подключали? не было ошибки этого датчика?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет. Вобщем проблема решилась положительно.

Если кому то ещё интересно, докладываю. Правда хочу сделать небольшое лирическое отступление.

Напомню суть проблемы. На нексии, при холостом ходе, начинали прыгать обороты и машина глохла.

..................

И!!!!! Через 10 минут. Неисправность была устранена. Оказалось, вышел из строя датчик СО потенциометра. Такая небольшая фигулька, расположенная у корпуса воздушно фильтра.

Вот такая эпопея.

Спасибо всем откликнувшимся.

А к компьютеру подключали? не было ошибки этого датчика?

Подключали. Но какие показания выдавал комп я не знаю. Мастер сам смотрел. Но к этому датчику он ни разу не обратился.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подключали. Но какие показания выдавал комп я не знаю. Мастер сам смотрел. Но к этому датчику он ни разу не обратился.

Понятно. Ну, поздравляю с успешным решением проблемы :crazy:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость ESPEROMAN

Я вообще предлогаю этот сервис включить в черный список Дэу Сервисов, помойка а не обслуживание, ибо сам попадался на похожее отношение, а мастер приемщик этот, не побоюсь этого слова ублюдок самый натуральный он мне чуть коробку не запорол. За диагностику взяли с меня денег а в чем поломка так и не сказали, с тех пор я у них ваще не появляюсь!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А к нему хоть подключай , хоть меряй - там контакт уходит и начинается свистопляска, а пока контакт есть (непрогрелась , проводок не обмяк, на кочке не тряхнуло) хоть са сканером , хоть с мультиметром вакруг него прыгай...Нипраявляет себя никак.

Как вариант вычисления - при проявлении глюка мерить СО - скачет так что маманегарюй.

Автору риспект , за то что отписался о причинах проблемы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

короче спасибо всем вам и этому форуму

а то бы я так и менял эти датчики на своей ESPERO перепробывал все......... Ноне как ни думал на катушку зажигания

машина тоже глохла плохо заводилась при разгоне че то щелкало с левой стороны (под копотом)

обороты плавали падали до 500 потом резко вскакивали до 1200 - 1500

и наконец то все

вылечил!!!!!!!!!!!!!!!!!!

поменял катушку

провода (потомучто на 2 цилиндре провод пробивало)

и настроил зажикание по компьютеру

и все теперь ровно работает

дошел до катушки тогда когда родного дядьку током лупануло от центрального провода

и ночью под капотом фейирверк

вот

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

респект еще раз создателям этого форума!!!!

________________________________СПАСИБО_ЧТО_ВЫ_ЕСТЬ_________________________________

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×